1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Не работает первый мультиплекс после переезда в январе на 30 канал

Тема в разделе "Телевидение", создана пользователем Maestropol, 20.09.15.

  1. Maestropol
    Регистрация:
    05.01.14
    Сообщения:
    15
    Благодарности:
    2

    Maestropol

    Участник

    Maestropol

    Участник

    Регистрация:
    05.01.14
    Сообщения:
    15
    Благодарности:
    2
    Адрес:
    Москва
    Не работает первый мультиплекс после переезда в январе на 30 канал
    Всем привет!
    С 15-января, после переезда первого мультиплекса на 30 канал он перестал работать. Сейчас работает второй мультиплекс хорошо и 19 аналоговых в среднем качестве. Кто-нибудь сталкивался?
    Частный дом, антенну идентифицировать не могу. :)
     
    Maestropol , 20.09.15
    #1 + Цитировать
  2. Afternoons
    Регистрация:
    25.01.09
    Сообщения:
    2.593
    Благодарности:
    1.492

    Afternoons

    Здесь мог бы быть статус

    Afternoons

    Здесь мог бы быть статус

    Регистрация:
    25.01.09
    Сообщения:
    2.593
    Благодарности:
    1.492
    Адрес:
    Москва
    Очень многие сталкивались.
    Однозначной причины почему это случилось, нет. Есть разные версии той или иной степени достоверности.
    Как правило помогает подъем антенны повыше и (или) замена на другую, с более высоким Ку.
    Некоторым помогали усилители, но мало.
     
    Afternoons , 20.09.15
    #2 + Цитировать
  3. Maestropol
    Регистрация:
    05.01.14
    Сообщения:
    15
    Благодарности:
    2

    Maestropol

    Участник

    Maestropol

    Участник

    Регистрация:
    05.01.14
    Сообщения:
    15
    Благодарности:
    2
    Адрес:
    Москва
    Антенну уже поднял метра на 1,5 выше - не помогло.
    Какую антенну посоветуете поставить?
     
    Maestropol , 20.09.15
    #3 + Цитировать