1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Сбои в работе реле давления

Тема в разделе "Насосные станции", создана пользователем navashino, 15.02.15.

  1. navashino
    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657

    navashino

    Иногда появляюсь

    navashino

    Иногда появляюсь

    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657
    Адрес:
    Навашинский район. Нижегородская обл.
    Сбои в работе реле давления
    Здравствуйте. Уважаемые форумчане помогите, может кто сталкивался с подобным?
    Насосная станция "Марина"работала 3года без особых проблем, только один раз менял конденсатор, а недавно реле давления стало включаться через раз, а потом и вовсе ппереставало работать, пока не постучишь по нему, вскрывал, пробовал крутить пружинки, но это ничего не дало.
    Вот так и лажу каждое утро в подпол !
     
    navashino , 15.02.15
    #1 + Цитировать
  2. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.097
    Благодарности:
    25.452

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.097
    Благодарности:
    25.452
    Адрес:
    Уфа
    @navashino, замените реле, это расходный материал.
     
    Андрей 203 , 15.02.15
    #2 + Цитировать
  3. navashino
    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657

    navashino

    Иногда появляюсь

    navashino

    Иногда появляюсь

    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657
    Адрес:
    Навашинский район. Нижегородская обл.
    @Андрей 203, А без замены никак?
    Стоит недорого, но просто интересно.
     
    navashino , 15.02.15
    #3 + Цитировать
  4. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.097
    Благодарности:
    25.452

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.097
    Благодарности:
    25.452
    Адрес:
    Уфа
    @navashino, можете конечно почистить, но всегда говорил, лучше выбросить и установить новое.
     
    Андрей 203 , 15.02.15
    #4 + Цитировать
  5. navashino
    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657

    navashino

    Иногда появляюсь

    navashino

    Иногда появляюсь

    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657
    Адрес:
    Навашинский район. Нижегородская обл.
    А как там его чистить и что именно?
     
    navashino , 15.02.15
    #5 + Цитировать
  6. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.097
    Благодарности:
    25.452

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.097
    Благодарности:
    25.452
    Адрес:
    Уфа
    @navashino, а вам уже сказал в самом начале, что нужно делать.
     
    Андрей 203 , 15.02.15
    #6 + Цитировать
  7. Veseloff
    Регистрация:
    06.06.09
    Сообщения:
    22.860
    Благодарности:
    44.737

    Veseloff

    деревенщина

    Veseloff

    деревенщина

    Регистрация:
    06.06.09
    Сообщения:
    22.860
    Благодарности:
    44.737
    Адрес:
    Уфа
    Все равно снимать и разбирать. Прочистить можно жиклер, мембрану. Наверняка там все закоксовалось. Но сделайте все это только в познавательных целях:) Лучше заменить целиком. У меня всегда про запас лежит одно. Для оперативности...
     
    Veseloff , 15.02.15
    #7 + Цитировать
  8. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195
    Адрес:
    Орел
    https://www.forumhouse.ru/threads/175933/#post-4601924
    https://www.forumhouse.ru/threads/175933/page-3#post-7119298
    Как открутить четыре винта, я думаю, сами догадаетесь. ;)
    Ну и, разумеется, перед этим отключить НС из сети и слить воду. :)]
     
    Protasevich , 15.02.15
    #8 + Цитировать
  9. navashino
    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657

    navashino

    Иногда появляюсь

    navashino

    Иногда появляюсь

    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657
    Адрес:
    Навашинский район. Нижегородская обл.
    @Protasevich,
    Да я ещё почти всю перебрал (только в насос не лез :)]
    Я как понял, что это забилась трубка через которую вода давит на своеобразный выключатель (не разбираюсь я в прессостатах)

    Да уж, подумал: куплю новое реле.

    @Veseloff,

    А у меня для оперативности ВеДрО лежит :cool: (вещь надежная)
     
    Последнее редактирование модератором: 10.09.15
    navashino , 15.02.15
    #9 + Цитировать
  10. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195
    Адрес:
    Орел
    Совершенно в тютельку! :)] По фото, думаю, все понятно должно быть. Если тупо не передается давление (не поступает вода), "крутить пружинки" бесполезно. Понять это можно по движению металлической пластины (под пружинами) при работе насоса. https://www.forumhouse.ru/threads/236515/
     
    Protasevich , 15.02.15
    #10 + Цитировать
  11. navashino
    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657

    navashino

    Иногда появляюсь

    navashino

    Иногда появляюсь

    Регистрация:
    25.01.15
    Сообщения:
    1.647
    Благодарности:
    657
    Адрес:
    Навашинский район. Нижегородская обл.
    @Protasevich,
    Вот люблю, когда люди все обьясняют понятно и доходчиво (да ещё с картинками) !
     
    navashino , 15.02.15
    #11 + Цитировать
  12. эсмарх
    Регистрация:
    10.09.15
    Сообщения:
    13
    Благодарности:
    5

    эсмарх

    Участник

    эсмарх

    Участник

    Регистрация:
    10.09.15
    Сообщения:
    13
    Благодарности:
    5
    Подскажите, пожалуйста, есть такая проблема: поменял насос на ХВС, поставил старое реле давления, при накачивании до максимального установленного давления реле начинает быстро включаться и выключаться 1-3 раза в секунду, поменял реле - та же фигня, накачал гидроаккумулятор до 1,5 атм, ничего не поменялось, поменял обратный клапан - ничего. Водозабор из бассейна, глубина 3 м, длинна горизонтального участка около 20 метров. Да, кстати насос тоже поменял на более мощный. Сижу чешу репу, что делать? Если есть где-нибудь похожая тема, пожалуйста, дайте ссылку, я на сайте новичок.
     
    эсмарх , 10.09.15
    #12 + Цитировать
  13. американец27
    Регистрация:
    09.04.15
    Сообщения:
    1.736
    Благодарности:
    345

    американец27

    Живу здесь

    американец27

    Живу здесь

    Регистрация:
    09.04.15
    Сообщения:
    1.736
    Благодарности:
    345
    Адрес:
    Москва
    @эсмарх, настройку реле посмотрите, попробуйте закрутить гайку на пружине "дельта Р" (вторая, маленькая), должно помочь, далее настройка по манометру. Гидрик качайте на 0,9 от давления включения реле.
     
    американец27 , 10.09.15
    #13 + Цитировать
  14. эсмарх
    Регистрация:
    10.09.15
    Сообщения:
    13
    Благодарности:
    5

    эсмарх

    Участник

    эсмарх

    Участник

    Регистрация:
    10.09.15
    Сообщения:
    13
    Благодарности:
    5
    Крутил и маленькую и большую - ноль эмоций.
     
    эсмарх , 10.09.15
    #14 + Цитировать
  15. американец27
    Регистрация:
    09.04.15
    Сообщения:
    1.736
    Благодарности:
    345

    американец27

    Живу здесь

    американец27

    Живу здесь

    Регистрация:
    09.04.15
    Сообщения:
    1.736
    Благодарности:
    345
    Адрес:
    Москва
    По описанию реле барахло, два подряд ? и такое бывает. Что показывает манометр, есть ли скачки давления например ? Кручение пружинок хоть на что то влияет вообще, особенно большой ?
    У реле есть дельта минимальная и максимальная, по описанию у вас как будто нет дельты никакой и реле "трещит", не представляю как это устройство вообще можно заставить так срабатывать 1-3 раза в секунду ... замените реле, если есть вариант, проверьте его в другом месте и проверьте или себе поставьте заведомо рабочее ...
     
    американец27 , 10.09.15
    #15 + Цитировать

Смотрите также