1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Плавный пуск для асинхронного двигателя станка

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем Максим1, 13.09.14.

  1. Максим1
    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261

    Максим1

    Живу здесь

    Максим1

    Живу здесь

    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261
    Адрес:
    Москва
    Плавный пуск для асинхронного двигателя станка
    Есть станок Прораб 5600. В момент запуска 220в проседает настолько, что лампы тухнут. При просевшем 220в станок может запуститься раза с 10-го.
    Есть ли в природе блоки плавного пуска дла асинхронников? Мощность станка указанная производителем 750Вт.
     
    Максим1 , 13.09.14
    #1 + Цитировать
  2. wind1wind
    Регистрация:
    21.11.11
    Сообщения:
    23.535
    Благодарности:
    33.154

    wind1wind

    Супер-Модератор

    wind1wind

    Супер-Модератор

    Регистрация:
    21.11.11
    Сообщения:
    23.535
    Благодарности:
    33.154
    Адрес:
    Сахалинская область, остров Кунашир
    @Максим1, перенёс Вашу тему в этот раздел, так как затронутый вопрос больше соответствует содержанию именно этого раздела.
     
    wind1wind , 13.09.14
    #2 + Цитировать
  3. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.012

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.012
    Адрес:
    Пенза
    Вы его через телефонные провода что ли подключаете?
     
    olegaa2 , 14.09.14
    #3 + Цитировать
  4. Максим1
    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261

    Максим1

    Живу здесь

    Максим1

    Живу здесь

    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261
    Адрес:
    Москва
    Имеется ввиду, что лампы тухнут в момент пуска, т. е большой пусковой ток.
    Потом, похоже всё таки, что мощность не 750Вт, а поболе гораздо. Шильдика на двигателе нет.
     
    Максим1 , 14.09.14
    #4 + Цитировать
  5. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.012

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.012
    Адрес:
    Пенза
    Наведите порядок в электропроводке.
    Судя по вашим темам он же работал нормально, что изменилось в подключении?
     
    olegaa2 , 14.09.14
    #5 + Цитировать
  6. Максим1
    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261

    Максим1

    Живу здесь

    Максим1

    Живу здесь

    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261
    Адрес:
    Москва
    С проводкой всё нормально. У меня же не только этот станок имеется, есть и другой электроинструмент, помощнее этого (хотя реальная мощность непонятна мне).
    Вам по теме есть что сказать?

    Ничего не изменилось.
    Ранее действительно думал, что была проблема в установке ножей связанная с запуском, оказалось что это не так.
     
    Максим1 , 14.09.14
    #6 + Цитировать
  7. LZ333
    Регистрация:
    25.12.11
    Сообщения:
    2.085
    Благодарности:
    501

    LZ333

    Живу здесь

    LZ333

    Живу здесь

    Регистрация:
    25.12.11
    Сообщения:
    2.085
    Благодарности:
    501
    Адрес:
    Владимир
    Нигде ничего не клинит?
    Деревообрабатывающие станки имеют легкий пуск.
     
    LZ333 , 14.09.14
    #7 + Цитировать
  8. Максим1
    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261

    Максим1

    Живу здесь

    Максим1

    Живу здесь

    Регистрация:
    07.12.11
    Сообщения:
    71
    Благодарности:
    261
    Адрес:
    Москва
    Вы имеете ввиду, что плавный пуск уже должен быть в станке?
    В этом точно нет.
    Я снимал ремни, ненагруженный мотор запускается так же.
    Может сразу, может с 10-го раза, как и нагруженный.
    Напряжение в сети норм.
     
    Максим1 , 14.09.14
    #8 + Цитировать
  9. LZ333
    Регистрация:
    25.12.11
    Сообщения:
    2.085
    Благодарности:
    501

    LZ333

    Живу здесь

    LZ333

    Живу здесь

    Регистрация:
    25.12.11
    Сообщения:
    2.085
    Благодарности:
    501
    Адрес:
    Владимир
    Для начала поменяйте конденсатор, потом двигатель.
     
    LZ333 , 15.09.14
    #9 + Цитировать
  10. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.669

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.669
    Адрес:
    Брест
    Может, конденсатор высох? Или номинал не тот...
     
    ДмитрийМ , 15.09.14
    #10 + Цитировать
  11. LZ333
    Регистрация:
    25.12.11
    Сообщения:
    2.085
    Благодарности:
    501

    LZ333

    Живу здесь

    LZ333

    Живу здесь

    Регистрация:
    25.12.11
    Сообщения:
    2.085
    Благодарности:
    501
    Адрес:
    Владимир
    Вообще ощущение что конденсатор параллельно сети включен или пробит.
    Китайцы, такие китайцы...
     
    LZ333 , 15.09.14
    #11 + Цитировать
  12. АСЗюзин1950
    Регистрация:
    04.02.12
    Сообщения:
    3.429
    Благодарности:
    2.238

    АСЗюзин1950

    Эксперт ООО "АСТРО*УЗО". Член №00104 РОО ТОЭ.

    АСЗюзин1950

    Эксперт ООО "АСТРО*УЗО". Член №00104 РОО ТОЭ.

    Регистрация:
    04.02.12
    Сообщения:
    3.429
    Благодарности:
    2.238
    Адрес:
    Лос-Анджелес
    Там же нет ничего! :no:
    Ну, две обмотки, два конденсатора да и кнопка включения и пуска - лампа накаливания не проще!
    Может быть мыши "прутья" у КЗ-ротора погрызли, а объедки между ним и статором попали, подшипники описали, те и заржавели ...
    Если не запускается, значит нет крутящего момента, пускового крутящего момента. Помоги! Но осторожно, оно и прояснится.
     
    Последнее редактирование: 15.09.14
    АСЗюзин1950 , 15.09.14
    #12 + Цитировать
  13. ДмитрийМ
    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.669

    ДмитрийМ

    Инженер-энергетик

    ДмитрийМ

    Инженер-энергетик

    Регистрация:
    18.02.11
    Сообщения:
    7.251
    Благодарности:
    3.669
    Адрес:
    Брест
    :super:
     
    ДмитрийМ , 16.09.14
    #13 + Цитировать
  14. Topmo3
    Регистрация:
    27.07.12
    Сообщения:
    1.518
    Благодарности:
    900

    Topmo3

    Живу здесь

    Topmo3

    Живу здесь

    Регистрация:
    27.07.12
    Сообщения:
    1.518
    Благодарности:
    900
    Адрес:
    Ижевск
    А при запуске других, более мощных инструментов, сеть не просаживается ... правильно я Вас понял?
     
    Topmo3 , 16.09.14
    #14 + Цитировать
  15. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.012

    olegaa2

    Живу здесь

    olegaa2

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.405
    Благодарности:
    5.012
    Адрес:
    Пенза
    У разных людей "нормальность":)] как бы своя электрожуть.5.jpg
     
    olegaa2 , 16.09.14
    #15 + Цитировать

Смотрите также