1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 4

Недорогой частотный инвертор для погружного насоса

Тема в разделе "Оборудование к насосам и станциям", создана пользователем Глэн, 30.03.14.

  1. Vladbodryi
    Регистрация:
    07.09.12
    Сообщения:
    430
    Благодарности:
    68

    Vladbodryi

    Живу здесь

    Vladbodryi

    Живу здесь

    Регистрация:
    07.09.12
    Сообщения:
    430
    Благодарности:
    68
    Адрес:
    Самара
    Читай 71 стр. и до конца страницы здесь:
    https://www.forumhouse.ru/threads/252479/page-71

    Если хочешь с экономить время, деньги и нервы:
    Сначала сообщения:
    https://www.forumhouse.ru/posts/29181451/
    https://www.forumhouse.ru/posts/29421795/

    Потом внимательно всю тему:
    https://www.forumhouse.ru/threads/528877/
     
  2. Андрей143
    Регистрация:
    08.08.12
    Сообщения:
    6.469
    Благодарности:
    32.942

    Андрей143

    Живу здесь

    Андрей143

    Живу здесь

    Регистрация:
    08.08.12
    Сообщения:
    6.469
    Благодарности:
    32.942
    Адрес:
    Владимир
    Тоже решил с частотником не связываться - буду ставить РД + ГА 100-150л (2шт по 50-80л). При настройках 3атм нижнее, 4 атм верхнее - колебания напора практически незаметны.
     
  3. EvgeniyT79
    Регистрация:
    24.07.13
    Сообщения:
    222
    Благодарности:
    7

    EvgeniyT79

    Живу здесь

    EvgeniyT79

    Живу здесь

    Регистрация:
    24.07.13
    Сообщения:
    222
    Благодарности:
    7
    Адрес:
    Орск
    Что-то непонятное появилось с HY2. Давление выставлено 2,6. При старте частотника начинается качать от 2,2 до 3,1. Кран закрываешь остановиться может и на 2,8 и на 3,1. У кого так было?
     
  4. Drew59
    Регистрация:
    04.05.12
    Сообщения:
    339
    Благодарности:
    103

    Drew59

    Живу здесь

    Drew59

    Живу здесь

    Регистрация:
    04.05.12
    Сообщения:
    339
    Благодарности:
    103
    @EvgeniyT79, само по себе не должно.
    Может давление воздуха в ГА?
     
  5. EvgeniyT79
    Регистрация:
    24.07.13
    Сообщения:
    222
    Благодарности:
    7

    EvgeniyT79

    Живу здесь

    EvgeniyT79

    Живу здесь

    Регистрация:
    24.07.13
    Сообщения:
    222
    Благодарности:
    7
    Адрес:
    Орск
    А как это проверить? И на что влияет ГА?
     
  6. Drew59
    Регистрация:
    04.05.12
    Сообщения:
    339
    Благодарности:
    103

    Drew59

    Живу здесь

    Drew59

    Живу здесь

    Регистрация:
    04.05.12
    Сообщения:
    339
    Благодарности:
    103
    Подкачать.
    Давление в ГА должно быть 75% от рабочего, т. е. 1,9 бар.
     
  7. EvgeniyT79
    Регистрация:
    24.07.13
    Сообщения:
    222
    Благодарности:
    7

    EvgeniyT79

    Живу здесь

    EvgeniyT79

    Живу здесь

    Регистрация:
    24.07.13
    Сообщения:
    222
    Благодарности:
    7
    Адрес:
    Орск
    Большое спасибо за наводку. Воздуха в ГА не было, накачал и все работает.
     
  8. tr202
    Регистрация:
    17.07.19
    Сообщения:
    48
    Благодарности:
    6

    tr202

    Участник

    tr202

    Участник

    Регистрация:
    17.07.19
    Сообщения:
    48
    Благодарности:
    6
    Доброго времени суток!
    Коллеги подскажите был ли опыт использования HY3 на длиной линии (100 м), нет ли ошибок по короткому замыканию, помогает ли синус фильтр (китайский с али)?
    У меня просто стоит HY2 четыре года, работает как часы, функционал его для меня полностью достаточен и с настройкой нет проблемы, поэтому хочу аналогичный.
     
  9. windsearcher
    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2

    windsearcher

    Участник

    windsearcher

    Участник

    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2
    Доброго времени суток!
    Подскажите как работает параметр Р124 на HY2? хочу чтобы вентиляторы не сразу включались, а допустим, когда температура радиатора выше 35 градусов.
     
  10. viknik8
    Регистрация:
    28.10.10
    Сообщения:
    336
    Благодарности:
    126

    viknik8

    Живу здесь

    viknik8

    Живу здесь

    Регистрация:
    28.10.10
    Сообщения:
    336
    Благодарности:
    126
    Адрес:
    Москва
    Понятно, что лень форум читать. Если выставить Р124=35, то вент. включится при 35 градусах и выключится при 25.
     
  11. windsearcher
    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2

    windsearcher

    Участник

    windsearcher

    Участник

    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2
    Большое спасибо за разъяснение! Вы правы, 75 страниц тяжело осилить, особенно когда инет на даче еле-еле ворочается)
     
  12. viknik8
    Регистрация:
    28.10.10
    Сообщения:
    336
    Благодарности:
    126

    viknik8

    Живу здесь

    viknik8

    Живу здесь

    Регистрация:
    28.10.10
    Сообщения:
    336
    Благодарности:
    126
    Адрес:
    Москва
    Ещё раз выкладываю инструкцию.
     

    Вложения:

  13. windsearcher
    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2

    windsearcher

    Участник

    windsearcher

    Участник

    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2
    Добрый вечер, установил я инвертор HY2 (1,5kW) с насосом Aquario ASP2-40-100WA (920Вт). Есть ГА на 5 литров. Настраивал по видео и по русскоязычной доке с форума (см. предыдущий пост от viknik8, за что ему огромноое спасибо!), В целом все работает, но есть одно НО. Давление при выставленных 2,5 гуляет по синусоиде от 2 до 3х при включенных потребителях. Пробовал подкрутить пид по разному (0/500/800 [где-то на форуме было], крутил только два первых параметра и даже только первый). Но результат примерно один и тот же. Частота гуляет от 20 до 50Гц. Соответственно 20 примерно соответствует 2 атм, 50Гц - 3 атм. Насос довольно производительный, стоит на глубине 6-7 метров, качает из колодца. Подскажите плиз что я мог упустить из вида при настройке. Заранее благодарен.
     
  14. Drew59
    Регистрация:
    04.05.12
    Сообщения:
    339
    Благодарности:
    103

    Drew59

    Живу здесь

    Drew59

    Живу здесь

    Регистрация:
    04.05.12
    Сообщения:
    339
    Благодарности:
    103
    По симптомам очень похоже на отсутствие воздуха в ГА. Попробуйте вернуть ранее измененные настройки к тем значениям, что были изначально, особенно коэффициенты ПИД, только не методом сброса к заводским установкам, а каждый параметр в ручную.
    Корректно отревизируйте давление воздуха в ГА (должно быть 0,75 от установленного).
    Если это не поможет, тогда методом проб подбирать параметры P027 и P028.

    P007 какое значение?
    Да, и датчик давления, случаем врезан не после фильтров?
     
  15. windsearcher
    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2

    windsearcher

    Участник

    windsearcher

    Участник

    Регистрация:
    23.10.14
    Сообщения:
    15
    Благодарности:
    2
    P007 - 20
    Датчик действительно стоит после блока фильтров. До фильтров его ставить неразумно, т. к. насос подсасывает песок и датчику скорее всего будет быстрый пиндец.
    Давление в ГА проверю, насоса под рукой сейчас нет.
    Спасибо большое!