1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Выбивает автомат на теплый пол

Тема в разделе "Конвекторы, ИК обогреватели, тепловые панели", создана пользователем Latrkonstantin, 14.09.10.

  1. Latrkonstantin

    Latrkonstantin

    Latrkonstantin

    Гость

    Люди SOS!У меня установлен одножильный нагревательный кабель Nexans ( около 700w суммарных)в стяжку около 4см под кафель.На одном автомате Hager C16 запитано два контура теплых полов,проводка вся новая,медь 2,5кв.NYM.Где-то неделю радовались комфорту и началось.Один контур стало выбивать,поменял автомат,датчик,терморегулятор-без толку.По началу отрабатывал минут 5 ,а сейчас мгновенно срабатывает защита.Экспериментировал с сопротивлением кабеля ,выходит то 1,8 то 5,0 Ом.Впал в ступор,может ,кто встречал подобные болячки,ПОЖАЛУЙСТА поделитесь "лекарством".Заранее огромное СПАСИБО!
     
    Latrkonstantin , 14.09.10
    #1 + Цитировать
  2. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550
    Адрес:
    Москва
    Попробуйте проверить схему подключения и т.п., поставить регулятор на мин. температуру и включить, если снова выбьет, замените автомат еще раз. Если продолжает выбивать, скорее всего проблема с нагревательным кабелем.
     
    SB3 , 14.09.10
    #2 + Цитировать
  3. Latrkonstantin

    Latrkonstantin

    Latrkonstantin

    Гость

    В подключении я уверен на 100% ,сейчас подключал УЗО 32А.выбивает при малейшем "запуске".Похоже все же кабель.Спасибо
     
    Latrkonstantin , 14.09.10
    #3 + Цитировать
  4. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550
    Адрес:
    Москва
    Просто не знаю, проверяли ли работоспособность до залития полов и отделки. Плюс не знаю соблюдали ли инструкцию по укладке, там есть варианты в зависимости от основы, от отделки и т.п.
    Никогда не делайте так как советуют работники. На сайте производителя в 99% случаев, если не во всех 100% есть все варианты укладки пола, с указанием толщины слоёв всех необходимых материалов.
    А так могли или повредить при укладке,заливке. Или перегрелся и нарушилась изоляция.
    Не знаю было ли у вас это, но теплые полы раньше рекомендовали 28 дней не включать, после окончательной отделки пола.
    Не знаю как намерили сопротивление до 5Ом, но сами понимаете 220/5=44А.А если 0,8 Ом, то ток будет ещё больше.
    В инструкции есть что-то про сопротивление кабеля?
    Попробуйте поинтересоваться проблемой у производителя пола.
     
    SB3 , 14.09.10
    #4 + Цитировать
  5. Шуруп
    Регистрация:
    24.06.10
    Сообщения:
    289
    Благодарности:
    66

    Шуруп

    Живу здесь

    Шуруп

    Живу здесь

    Регистрация:
    24.06.10
    Сообщения:
    289
    Благодарности:
    66
    Адрес:
    Москва
    Автомат замени.
    Они тоже имеют свойства выходить из строя.Перекиньте питание с теплого пола на другой автомат.Если все будет нормально,значит автомат к замене.


    Извиняюсь сорри.Писал автору.
     
    Шуруп , 14.09.10
    #5 + Цитировать
  6. Latrkonstantin

    Latrkonstantin

    Latrkonstantin

    Гость

    Да,да с сопротивлением беда,нашел таблицу по кабелю,должно быть 3,6 Ом/м ,а кабеля 22,8метра.Похоже кабель похоронен под толщей бетона и плитки.За рабочими следил ,вроде все по рекомендациям фирмы изготовителя,выждал 21 день.И как на зло именно этот контур не замерил после стяжки,похоже где-то механическое повреждение или воздушный пузырь в стяжке,хватило на недельку, перегрелся и умер.Но вот странно,сопротивление отключенного кабеля изменилось на 10 Ом(от дневных замеров),все сухо,потопов не было,животных тоже нет,ни чего не пойму!Спасибо!
     
    Latrkonstantin , 14.09.10
    #6 + Цитировать
  7. Шуруп
    Регистрация:
    24.06.10
    Сообщения:
    289
    Благодарности:
    66

    Шуруп

    Живу здесь

    Шуруп

    Живу здесь

    Регистрация:
    24.06.10
    Сообщения:
    289
    Благодарности:
    66
    Адрес:
    Москва
    А первый и второй раз УЗО стояло?
    Если да,то попробуйте откинуть желтый провод (земля) от автомата.


     
    Шуруп , 14.09.10
    #7 + Цитировать
  8. Latrkonstantin

    Latrkonstantin

    Latrkonstantin

    Гость

    А автомат тут не причем,так для собственного успокоения менял на более мощный.Второй контур(писал выше)запитан от него же и работает!то есть стоят два регулятора на одном автомате,при включении одного из них срабатывает защита.Дело или в регуляторе,датчике(менял) остается кабель
     
    Latrkonstantin , 14.09.10
    #8 + Цитировать
  9. Шуруп
    Регистрация:
    24.06.10
    Сообщения:
    289
    Благодарности:
    66

    Шуруп

    Живу здесь

    Шуруп

    Живу здесь

    Регистрация:
    24.06.10
    Сообщения:
    289
    Благодарности:
    66
    Адрес:
    Москва
    Ну по всей видимости он поврежден и пробивает на землю,от чего благополучно срабатывает УЗО.
    Откиньте желтый провод и УЗО не будет срабатывать.

     
    Шуруп , 14.09.10
    #9 + Цитировать
  10. Latrkonstantin

    Latrkonstantin

    Latrkonstantin

    Гость

    Дело в том ,что в старых домах "земли" нет и экран по рекомендациям фирмы изготовителя сажается на 0.При первоначальном же осмотре естественно отключил,но без изменений.Жилы кабеля и экран между собой проверил мультиметром-все ровно.пробоя вроде нет.
     
    Latrkonstantin , 14.09.10
    #10 + Цитировать
  11. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550
    Адрес:
    Москва
    Скинули бы ссылку на сайт и конкретную "модель" пола в инете. Что там за экран ещё? Отсоедините его от "нуля", заизолируйте и включите через "автомат",если так можно.
    Везде сказано, если нет заземления, подсоединять соответствующий контакт к "нулю" в розетке ( у вас так?!) запрещено.
    И попробуйте всё-таки обратиться к фирме изготовителю. Если не они вам монтаж делали и хотят сохранить "честь марки":)] они вас проконсультируют)
    Обратитесь! И прекратите всё же пока все эксперименты по включению, пока не получите ответа от производителя.
    А сопротивление изменилось-кабель мог остыть, контакт в месте замыкания стать не таким плотным как при нагреве, вот вам +10 Ом.
     
    SB3 , 14.09.10
    #11 + Цитировать
  12. ankar
    Регистрация:
    24.12.09
    Сообщения:
    635
    Благодарности:
    155

    ankar

    Живу здесь

    ankar

    Живу здесь

    Регистрация:
    24.12.09
    Сообщения:
    635
    Благодарности:
    155
    Адрес:
    Dnepropetrovsk
    Попробуй перебросить выводы пола . Иногда помогает.
     
    ankar , 15.09.10
    #12 + Цитировать
  13. Builder777
    Регистрация:
    23.07.08
    Сообщения:
    1.909
    Благодарности:
    135

    Builder777

    Живу здесь

    Builder777

    Живу здесь

    Регистрация:
    23.07.08
    Сообщения:
    1.909
    Благодарности:
    135
    Адрес:
    Воронеж
    Приветсвую всех участников темы!
    Наверно не стану создавать дополнительную тему для нескольких вопросов о электрических ТП.
    1.Понятно что надо отдельную линию с автоматом, подойдет ли проводо 3*2,5 медный?
    2.Существующие экранированные кабели для ТП дают хоть какую-то защиту от электромагнитного излучния? Надо ли подключать экранку к заземлению?
    3.Сейчас на этапе отделки, и надо бы провести эту линию для ТП, но я не знаю где оставить выход проводу/коробочку (планирую сам делать это). Что там к этому проводу даочик с регулятором будет подключаться и кабели пола и все устройсто?
     
    Builder777 , 15.09.10
    #13 + Цитировать
  14. SB3
    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550

    SB3

    Живу здесь

    SB3

    Заблокирован

    Живу здесь

    Регистрация:
    23.05.10
    Сообщения:
    11.313
    Благодарности:
    3.550
    Адрес:
    Москва
    1. Да,2,5мм.кв. подойдет если мощность не будет больше 2-3кВт.
    2. Поищите кабель посовременней. Если попадет такой что экран надо подключать к "земле", подключайте если "земля" есть. Если её нет-узнайте у производителя что делать. Но не подключайте экран к "нулю"!
    3. На сайте производителей можете увидеть схему монтажа пола и подключение.
    Если нет схемы подключения-смотрите её в инструкции.
    Т.е. сначала определитесь с "моделью" пола, потом,насколько она соответствует вашим возможностям по подключению и т.п.
     
    SB3 , 15.09.10
    #14 + Цитировать
  15. Builder777
    Регистрация:
    23.07.08
    Сообщения:
    1.909
    Благодарности:
    135

    Builder777

    Живу здесь

    Builder777

    Живу здесь

    Регистрация:
    23.07.08
    Сообщения:
    1.909
    Благодарности:
    135
    Адрес:
    Воронеж
    Да у меня у самого времени и сил сейчас нет все читать подробно, завтра лучше. Но как понял можно на деревянный пол делать ТП. У меня не по лагам будет, а поверх слоя стяжки-теплоизоляции (керамзитобетон 25см), далее в выравнимающем слое стяжки и будет кабель ТП лежять. Наверно надо все это сразу делать на этапе отделки, только как его подключать вот я думаю. Наверно потом штробить придется для провода или лучше сейчас оставить кабель?
     
    Builder777 , 17.09.10
    #15 + Цитировать

Смотрите также: