1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Бензопила Oleo-Mac 936

Тема в разделе "Цепные пилы (электропилы, бензопилы)", создана пользователем Egor83, 06.06.10.

  1. Egor83
    Регистрация:
    06.06.10
    Сообщения:
    1
    Благодарности:
    0

    Egor83

    Новичок

    Egor83

    Новичок

    Регистрация:
    06.06.10
    Сообщения:
    1
    Благодарности:
    0
    Адрес:
    Москва
    Всем привет .
    Проблема такая :
    Есть бензопила Oleo-Mac 936. Работал ей. С начала нагревалась и глохла через секунд 5-10 после завода (после как остывала заводилась нормально).
    Теперь вообще не заводится .
    Кто знает в чем проблема, подскажите пожалуйста. Заранее спасибо.
     
    Egor83 , 06.06.10
    #1 + Цитировать
  2. Olegych
    Регистрация:
    11.04.09
    Сообщения:
    10.035
    Благодарности:
    13.572

    Olegych

    Модератор

    Olegych

    Модератор

    Регистрация:
    11.04.09
    Сообщения:
    10.035
    Благодарности:
    13.572
    Адрес:
    Боровичи
    Двигатель не плохо бы посмотреть - не исключено, что поршневая не в порядке.
    Компрессия-то не упала?
     
    Olegych , 06.06.10
    #2 + Цитировать
  3. den150367
    Регистрация:
    10.02.09
    Сообщения:
    1.593
    Благодарности:
    911

    den150367

    Живу здесь

    den150367

    Живу здесь

    Регистрация:
    10.02.09
    Сообщения:
    1.593
    Благодарности:
    911
    Адрес:
    Архангельская область
    Хотелось бы поподробней про пилу узнать: сколько лет, чем заправляли и т.д.
    А то как-то так стремно советовать что-то.
     
    den150367 , 15.06.10
    #3 + Цитировать