1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Вышибло вводной автомат в ВРУ

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем АлексВК, 11.09.19.

  1. muai2
    Регистрация:
    02.05.15
    Сообщения:
    7.016
    Благодарности:
    3.704

    muai2

    Живу здесь

    muai2

    Живу здесь

    Регистрация:
    02.05.15
    Сообщения:
    7.016
    Благодарности:
    3.704
    Как бы он умудрился? Автомат же сработал. И что мешает посмотреть глазами и проверить, оплавилось чего или нет?
     
  2. СтранникXXI
    Регистрация:
    05.06.17
    Сообщения:
    5.342
    Благодарности:
    2.993

    СтранникXXI

    Живу здесь

    СтранникXXI

    Живу здесь

    Регистрация:
    05.06.17
    Сообщения:
    5.342
    Благодарности:
    2.993
    Адрес:
    Рязань
    "Это вряд ли" ©. Но если у Вас навязчивая идея, попросите электрика, пусть промегерит вводной кабель.
     
  3. АлексВК
    Регистрация:
    15.08.16
    Сообщения:
    14
    Благодарности:
    2

    АлексВК

    Участник

    АлексВК

    Участник

    Регистрация:
    15.08.16
    Сообщения:
    14
    Благодарности:
    2
    Прежде, чем рукосуйством заниматься, надо нюансы знать, учитывая, что я не электрик. Поэтому и на форум написал.
     
    Последнее редактирование модератором: 14.09.19
  4. АлексВК
    Регистрация:
    15.08.16
    Сообщения:
    14
    Благодарности:
    2

    АлексВК

    Участник

    АлексВК

    Участник

    Регистрация:
    15.08.16
    Сообщения:
    14
    Благодарности:
    2
    Как я и предполагал, фазный провод во вводном кабеле оплавился до середины диаметра (дуга-же образуется быстрее, чем срабатывает АВ). Удалось чудом подтянуть кабель до неповрежденного участка. Но при включении один из ОИНов задымился. Пришлось заменить. Так и не поняли, в чем причина его неполадки.
     
  5. Слон_полосатый
    Регистрация:
    09.04.18
    Сообщения:
    130
    Благодарности:
    51

    Слон_полосатый

    Живу здесь

    Слон_полосатый

    Живу здесь

    Регистрация:
    09.04.18
    Сообщения:
    130
    Благодарности:
    51
    Причина, скорее всего, в производителе.
    P. S. Еще раз посмотрел фото - провод то чуть раньше был частью кабеля, а оболочку драли по частям, вот видно на одном из этапов и повредили изоляцию. Это хорошо, что повреждение сразу дало себя знать.
     

Смотрите также: