1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Вопрос по гидробаку

Тема в разделе "Водоснабжение", создана пользователем svv43, 13.11.09.

  1. svv43
    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0

    svv43

    Участник

    svv43

    Участник

    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0
    Адрес:
    Москва
    Здраствуйте.
    Столкнулся с такой ситуацией. Имеется система водснабжения дома. Насос в скважине, гидробак, потребители. Ничего хитрого.
    Этим летом мама была на даче одно. На выходные приехал и сразу заметил, что насос быстро набирает давление в гидробаке, которое практически сразу стравливается при водоразборе. При проверке давления воздуха в гидробаке оттуда брызнула вода. Накачал до положенного. Все заработало как и раньше, корректно. Нужно сказать, что накачивал бак первый раз за 6 лет эксплуатации. Вопрос в том, если лопнула мембранна (вода из под нипеля) то почему все работает корректно. Может это конденсат? Бак очень сильно потеет, за сутки грамм 100 воды стекает.
    Владимир
     
    svv43 , 13.11.09
    #1 + Цитировать
  2. Стерх

    Стерх

    Стерх

    Гость

    Вполне может быть конденсат. Чтобы определить, так ли это, посчитайте, сколько воды может сконденсироваться в Вашем гидроаккумуляторе (зависит от его объема) и примерно сравните с тем количеством воды, которое вытекло из мембраны. Если вытекло больше - меняйте мембрану. Это не сложно.
     
    Стерх , 13.11.09
    #2 + Цитировать
  3. Terristor
    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126

    Terristor

    Я живу дома

    Terristor

    Я живу дома

    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126
    Адрес:
    Челябинск
    Скорее всего мембрана отъехала, накачав вы просто отодвинули верхний уровень воды воды от соска.
     
    Terristor , 16.11.09
    #3 + Цитировать
  4. svv43
    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0

    svv43

    Участник

    svv43

    Участник

    Регистрация:
    13.11.09
    Сообщения:
    32
    Благодарности:
    0
    Адрес:
    Москва
    Как отъехала? Не понял.
     
    svv43 , 18.11.09
    #4 + Цитировать
  5. sasha1237
    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220

    sasha1237

    Живу здесь

    sasha1237

    Живу здесь

    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220
    Адрес:
    Москва
    Добрый день. В гидробаках ничего не смыслю, отсюда и вопрос. Вчера фирма смонтировала водоснабжние от кессона до дома, гидробак поставил в доме (Рефлекс на 200 литров). Установленные параметры такие: включение насоса 3,5; выключение приблизительно 5; давление внутри гидробака 2,8. Целый день меня всё устраивало пока сегодня после обеда не услышал, что подтравливает (совсем немного вода, но звук раздражает) со стороны так называемого держателя мембраны, на котором закреплено реле давления. При монтаже использовали лён с какой-то пастой. Как побороть эту неприятность. Правильны ли будут мои действия, если я выключу насос, открою кран и солью воду. Затем откручу реле давления и все переходники которые использовались при его установке на штуцер, намотаю на все соединения нить Тангит, соберу всё обратно и включу насос. Или есть какие-то хитрости?. И ещё, что скажете о параметрах которые мне выставили на реле и на ниппеле гидробака.
     
    sasha1237 , 11.10.11
    #5 + Цитировать
  6. Terristor
    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126

    Terristor

    Я живу дома

    Terristor

    Я живу дома

    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126
    Адрес:
    Челябинск
    Я так понял что держатель мембраны - это фланец со штуцером (обычно он оцинкован) прикрученный к баку аккумулятору.
    На счет того чтоб заменить лен на нить, скажу по собственному опыту что лен лично для меня остается и по сей день лидером в уплотнении резьбовых соединений лучше его просто нет, всякие там хваленые нити отдыхают по многим параметрам.
    И самое главное заменив резьбовое уплотнение вы не избавитесь от шума. Шум этот появляется во время того как идет расход воды, т.е. от перетекания жидкости идет трения о стенки.
    На счет выставленных параметров сложно сказать, вероятнее всего установщики все же учли все нюансы вашего водоснабжения. Такие как количество потребителей, столб воды т.е это второй этаж дома, протяжённость до самого потребителя воды, возможно какие то у вас имеются дополнительные устройства требующие такого давления..:hello:
     
    Terristor , 12.10.11
    #6 + Цитировать
  7. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.574
    Благодарности:
    9.201

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.574
    Благодарности:
    9.201
    Адрес:
    Орел
    Если "подтравливает" это протечка - однозначно устранять, если просто шум от движения воды или сжимании мембраны - ничего не поделаешь. Так же шум может создавать оставшийся в системе воздух, в этом случае выключить насос, слить до нуля воду, включить насос, заполнить систему, повторить.
     
    Protasevich , 12.10.11
    #7 + Цитировать
  8. sasha1237
    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220

    sasha1237

    Живу здесь

    sasha1237

    Живу здесь

    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220
    Адрес:
    Москва
    Может я что-то неправильно написал. Уточню. Насос уже не работает, реле сработало на 5 кило, и из района реле слышны попискивания. Толи воздух потихоньку травит, толи вода. Но сильно видимых следов воды нет, так чуть-чуть как-будто конденсат. Если устранять, то с какими сложностями я могу столкнутся. И ещё читал на форуме ваше предложение устанавливать на это место или пробку или воздухоотводчик, насколько это лучший вариант.
     
    sasha1237 , 12.10.11
    #8 + Цитировать
  9. ХанБатыр
    Регистрация:
    21.07.11
    Сообщения:
    9
    Благодарности:
    0

    ХанБатыр

    Участник

    ХанБатыр

    Участник

    Регистрация:
    21.07.11
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    Возникла проблема, в течении эксплуатации замечал, что при закрытых кранах система время от времени включала насос, добирала до 3 атм и затихала, через некоторое время снова "донабирала". Думал что система теряет давление за счет протечек в саду (там из крана подкапывала вода). При консервации системы на зиму из ГА не слилась вода, т.е. при отключении ГА некоторое количество слилось литра 3-5, но внутри осталось литров 15-20 (ГА на 100 литров), разобрав ГА слил воду из пространства между стенками ГА и грушей. При визуальном осмотре груши повреждений не обнаружил. Так же остается загадкой наличие давления в ГА в 1,5 атм, в отключенном ГА, если б было повреждение груши давление должно было бы выйти, а если нет повреждения (обнаружить заполнением груши водой не удалось) то как вода попала в полость между стенок ГА и грушей? Может есть мысли и информация о подобных случаях подскажите что делать, кого ремонтировать?:)

    P.S. Писал уже в другой теме, но там ответа так и нет, может тут кто увидит-ответит.
     
    ХанБатыр , 12.10.11
    #9 + Цитировать
  10. Terristor
    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126

    Terristor

    Я живу дома

    Terristor

    Я живу дома

    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126
    Адрес:
    Челябинск
    sasha1237, не спешите что-то делать, пусть система поработает хоть недельку.
    Вопросы назрели:
    1. Шумы после выключения как долго присутствуют?
    2. После отключения насоса в этот момент ни где краны не открыты, т.е расход к потребителю не идет?
    3. Сколько гидроаккумуляторов в вашей системе?

    Ну и последнее, поставьте не большой опыт опыт. Пусть насос наберет давление, до того момента как реле его отключит, ну и засеките давление на шкале монометра, часика на два. В этот момент полностью(!) исключите(!) потребление воды, ну и каждые, там скажем, минут 20-25 контролируйте давление на манометре.
    Нам потом расскажете куда вода бегает..:hello:

    ХанБатыр. Чудес, как вы понимаете, не бывает и 15 литров с воздушной стороны как-то попали.
    Судя по сему вы сами ответ дали, мембрана не цельная. Снимите ГА извлеките мембрану (не забудьте открутить её от соска), высушите ее и со стороны воды наберите её с целью чтоб увидеть где она не цельна, если есть возможность подвесить. Особое внимание уделите осмотру горловины, в этом месте переходная граница, где мембрана растягивается и где зажимается фланцем к корпусу ГА, если все О'к, то высока вероятность, что ее плохо смонтировали при сборке бака, действуйте..:hello:
     
    Terristor , 12.10.11
    #10 + Цитировать
  11. ХанБатыр
    Регистрация:
    21.07.11
    Сообщения:
    9
    Благодарности:
    0

    ХанБатыр

    Участник

    ХанБатыр

    Участник

    Регистрация:
    21.07.11
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    Дык первым делом проверил грушу на дефекты в том числе заполнением водой - ничего не нашел:(. Заводской брак исключаю т.к. бак один сезон отработал без проблем это уже второй сезон был. Опять же при снятии мембраны в сухом пространстве была вода и давление воздуха, был бы дефект давление ушло бы.

    Согласен чудес не бывает, но ответа пока не вижу.
     
    ХанБатыр , 13.10.11
    #11 + Цитировать
  12. Terristor
    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126

    Terristor

    Я живу дома

    Terristor

    Я живу дома

    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126
    Адрес:
    Челябинск
    ХанБатыр осматривайте мембрану, вода только через нее просочилась. Видимо где-то имеется незначительная дырочка, которая при нормальном давлении не дает просочиться воде. А скажем под давлением вода перетекает в воздушную полость.
     
    Terristor , 13.10.11
    #12 + Цитировать
  13. sasha1237
    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220

    sasha1237

    Живу здесь

    sasha1237

    Живу здесь

    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220
    Адрес:
    Москва
    Сегодня случился какой-то полтергейст. Поставил на верх гидробака Рефлекс автоматический воздухоотводчик, на верхнюю часть крестовины. Два других выхода заняты манометром и реле давления. И тут случилась странная для меня вещь, манометр и реле давления перестали работать сразу после установки воздухоотводчика. Воздух сошел, приборы не работают. Стал разбирать весь узел и увидел, что через отверстие сверху гидробака ничего выходить не хочет, ни вода, ни воздух. Видимо мембрана сомкнулась и ни при каких обстоятельствах рассоединятся не хочет. Кое-как разлепил и восстановил работу ГБ, но вопросы остались. То ли в мембране всё же должно быть какое-то количество воздуха, сверху воды. То ли это просто совпадение и воздухоотводчик ни при чём, но тогда в чём причина смыкания водяной мембраны.
     
    sasha1237 , 13.10.11
    #13 + Цитировать
  14. Terristor
    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126

    Terristor

    Я живу дома

    Terristor

    Я живу дома

    Регистрация:
    06.04.09
    Сообщения:
    269
    Благодарности:
    126
    Адрес:
    Челябинск
    sasha1237 честно говоря я не совсем понял о чем вы толковали. Вы хотите сказать вы полностью слили воду и сняли ГА ? Раз вы видели слипшуюся мембрану ?
     
    Terristor , 14.10.11
    #14 + Цитировать
  15. sasha1237
    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220

    sasha1237

    Живу здесь

    sasha1237

    Живу здесь

    Регистрация:
    29.10.08
    Сообщения:
    2.416
    Благодарности:
    220
    Адрес:
    Москва
    Ну да, но вообще-то и так было всё понятно, т.к. через верхний штуцер ничего засунуть было не возможно, путь преграждала резина. И она же, резина, не давала ничему выходить из ГБ в штуцер.
     
    sasha1237 , 14.10.11
    #15 + Цитировать

Смотрите также