1. Важно! В связи с увеличением отпускных цен завода в марте повысятся цены на продукцию FORUMHOUSE
    Скрыть объявление
1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 6

Мой CCU 825 - 3 часть

Тема в разделе "Охрана дачных поселков. Безопасность", создана пользователем Deep, 30.10.17.

  1. blacksnakerus
    Регистрация:
    08.08.13
    Сообщения:
    135
    Благодарности:
    25

    blacksnakerus

    Живу здесь

    blacksnakerus

    Живу здесь

    Регистрация:
    08.08.13
    Сообщения:
    135
    Благодарности:
    25
    Адрес:
    Калуга
    Тоже Билайн. Калужская область, село Льва Толстого.
    Отвали начались с 28 января
     
  2. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    Коллеги всем доброго вечера! Прошу не пинать ногами но по диагонали изучив форум не нашёл ответа... вопрос такого характера по наследству достался ccu 825 (6 летний давности) у которого на выходе 1 висит лампочка 250 вт в курятнике через реле мрп 2-1 (8 ампер) и управляется через dtmf. День ото дня не легче последнее время через минут 10 а то и 5 лампочка в курятнике самопроизвольно гаснет реле вырубается и включить его заново dtmf можно минут через 30 только при этом после восстановления история с отключениями продолжается. такое ощущение что срабатывает какая то защита. Но бывают дни когда может сутки гореть и все гуд без отключений ...Все бы ничего но на первом входе висит термодатчик 03 и когда срабатывает так называемый глюк лампочки выхода 1 происходит срабатывание входа 1 датчика (в красную зону с температурой -50). Как только выключаешь выход 1 датчик температуры входа 1 возвращается в свой рабочий режим. Проводку, патроны, лампочку и реле в курятнике все заменил на новое но хватило на 3 дня и опять та же хрень с отключениями. В электрике не сильно соображаю но элементарные основы понимаю. Подскажите что это ? Глюк выхода ccu? Или как то лечится? Никаких других приблуд кроме реле мрп между ccu и лампой нет
     
  3. МихаилAndover
    Регистрация:
    31.10.12
    Сообщения:
    68
    Благодарности:
    62

    МихаилAndover

    Живу здесь

    МихаилAndover

    Живу здесь

    Регистрация:
    31.10.12
    Сообщения:
    68
    Благодарности:
    62
    Адрес:
    Москва
    Надо смотреть схему включения вместе с датчиками, смотреть настройки и уставки. Может у вас по температуре команда лампе идет...? Судя по сообщению, что бывает -50 градусов (как смотрели-через терминал?)-может отваливается датчик. 825-й относительно стабильная машинка, чудес не преподносит. У меня пятый год дома висит на стене, все выходы задействованы, 7 входов. Практически ничего не трогаю, иногда часы подстрою.
     
  4. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    Все Настройки в конфигураторе контроллера (ещё старая не web версия) перепроверил 10 раз взаимосвязи нет ни по сценариям ни по включению. Датчик температуры исправен подключён хорошо и не отваливается J фишка убрана на нем — но вход на котором он сидит почему то выдаёт сразу нижний порог температуры как только случается глюк на 1 выходе причём проверил методом тыка 100% Такое ощущение либо глюк случается на реле (но было заменено на аналогичное новое) и от этого выход начинает глючить либо наоборот глюк на выходе контроллера отшибает реле и тянет за собой ошибку 1 входа причём другие входа работают штатно
     
  5. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    Причём если после Глюка выключить удаленно выход показания датчика встают в рабочее положение но при попытке включить выход 1 опять случается тоже самое и реле не реагирует совсем. Минут 30 проходит и выход опять начинает принимать Команды и реле начинает работать штатно но по истечению 5-10 минут случается опять описанная ошибка.

    Вот Настройки сценарная вкладка пустая

    BFBE6F91-2F45-4B0F-9FDF-A00C0649AF28.jpeg 1EE1AC8A-3146-47B4-ADC4-A2EC86DEE27F.jpeg
     
  6. Maikl8
    Регистрация:
    07.10.11
    Сообщения:
    2.525
    Благодарности:
    1.448

    Maikl8

    Живу здесь

    Maikl8

    Живу здесь

    Регистрация:
    07.10.11
    Сообщения:
    2.525
    Благодарности:
    1.448
    Адрес:
    Санкт-Петербург
    Друзья, подскажите, возможно ли найти реле с катушкой переменного напряжения, допустим от 110 до 230в.
    Или даже ниже, от 80В.
     
  7. МихаилAndover
    Регистрация:
    31.10.12
    Сообщения:
    68
    Благодарности:
    62

    МихаилAndover

    Живу здесь

    МихаилAndover

    Живу здесь

    Регистрация:
    31.10.12
    Сообщения:
    68
    Благодарности:
    62
    Адрес:
    Москва
    Повесьте датчик на другой вход и свяжите его с другим выходом. Сразу все станет ясно. Кстати, с третьим входом аккуратно, он своеобразно себя ведет, сами разработчики признались.
     
  8. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    Пробовал уже... выход 2,3 на лампочку ведёт себя аналогично отрубается такое чувство что выходам контроллера реле не нравится а выход 1 сразу коротит
     
  9. МихаилAndover
    Регистрация:
    31.10.12
    Сообщения:
    68
    Благодарности:
    62

    МихаилAndover

    Живу здесь

    МихаилAndover

    Живу здесь

    Регистрация:
    31.10.12
    Сообщения:
    68
    Благодарности:
    62
    Адрес:
    Москва
    Как реле включено? Картинку нарисуйте, фото сделайте. Сопротивление реле какое? На каком выходе реле сидит?
     
  10. Esin112
    Регистрация:
    05.09.12
    Сообщения:
    593
    Благодарности:
    210

    Esin112

    Живу здесь

    Esin112

    Живу здесь

    Регистрация:
    05.09.12
    Сообщения:
    593
    Благодарности:
    210
    Адрес:
    Москва
    Время усреднения входного сигнала поставьте 2-3 сек. Это своеобразная защита от помех на входе и как следствие ложных срабатываний.
     
  11. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    Включено все просто - на фазе стоит автомат 6A после него в разрыв фазы реле мрп 2-1 (миандр) и к лампе. Ноль сам по себе. К реле 2 провода с выхода 1 (выход и ext pwr)

    DD68BFF7-4FF9-42B1-AD04-CA3FA450E9FC.jpeg

    Пробывал если бы помеха была кратковременной согласен но пока выход включён и висит в глюке на входе один ошибка постоянно - отключаешь выход и вход возвращается в норму
     
  12. Esin112
    Регистрация:
    05.09.12
    Сообщения:
    593
    Благодарности:
    210

    Esin112

    Живу здесь

    Esin112

    Живу здесь

    Регистрация:
    05.09.12
    Сообщения:
    593
    Благодарности:
    210
    Адрес:
    Москва
    @Mingilpol,
    Какое рабочее напряжение и ток потребления у катушки реле?
    Какое напряжение на ExtPwr при включенном реле?
    К какому источнику питания подключен термодатчик?
    Какой именно термодатчик 03, можно фото?
    Какое напряжение на выходе термодатчика или на входе CCU к которому подключен термодатчик, в момент когда показывает -50С или как вы выразились в момент глюка?
    Как я понял, перемычка на входе снята?
     
  13. Megavolt-nsk
    Регистрация:
    25.11.20
    Сообщения:
    9
    Благодарности:
    2

    Megavolt-nsk

    Участник

    Megavolt-nsk

    Участник

    Регистрация:
    25.11.20
    Сообщения:
    9
    Благодарности:
    2
    А что с третьим входом?
     
  14. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    До этого 5 лет все работало нормально глюк этот начался с месяца как 3 назад. Перемычка снята. Датчик запитан от контроллера с нижней планки клемм ext pwr (как в инструкции производителя) больше к нему по питанию нет ничего. Датчик родной 03 (покупался лет 5 назад) без корпуса (фото сделать не могу он приклеен внутри батареи). Напряжение реле 12в на контроллере так понял 15 по паспорту. В натуре не скажу надо измерять ... а сколько где должно быть ?
     
  15. Mingilpol
    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0

    Mingilpol

    Новичок

    Mingilpol

    Новичок

    Регистрация:
    01.02.21
    Сообщения:
    9
    Благодарности:
    0
    Только что навело на мысль что глючат выхода по питанию ext pwr ... либо на них защита какая срабатывает и поэтому пропадает питание на всех причём оно появляется обратно когда dtmf выключаешь выход 1. Если включён выход и просто убрать провода с выхода ничего не происходит. Значит программный баг какой