1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Странная связь тёплого пола и освещения

Тема в разделе "Другие вопросы по электрике", создана пользователем Сахаров, 12.11.16.

Метки:
  1. Сахаров
    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4

    Сахаров

    Участник

    Сахаров

    Участник

    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4
    Адрес:
    Тула
    Странная связь тёплого пола и освещения
    Приветствую экспертов этого сообщества и уповаю на Вашу помощь, ибо сам я оказался бессилен перед данной проблемой.

    Монтаж проводки делали люди, которые сейчас недоступны.

    Санузел: тёплые полы, двойной выключатель (светодиодные дампы и люминисцентная +вентилятор), две розетки, полотенцесушитель, освещение зеркала.

    Провода внешней оплётки нагревателя ни к чему не подключены, а надо было так (рис. 9)
    схема.jpg

    Вчера появился странный глюк: при включении освещения лампочки мигают и зуммер тёплых полов однократно пищит. Вкл/выкл освещения - всё работает нормально. Сегодня утром то же самое, но после этого погасли даже индикаторы на выключателе.

    Разбор показал, что провода нагревателя и датчика без запаса (похоже, их соединили внатяг и заштукатурили). Выпали из клемм провода датчика.

    Логика подсказывает, что это не может быть причиной неисправности. Т. к. заправить провода в клемму оказалось нереально, я их нарастил.

    Собрал всё как на фото - не работает. На фазе напряжение есть (проверил индикаторной отвёрткой).
    1.jpg

    Всё остальное в санузле работает.
     

    Вложения:

    • 1.jpg
    • схема.jpg
  2. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    10.288
    Благодарности:
    11.268

    Иванов Костя

    Практикующий электрик

    Иванов Костя

    Практикующий электрик

    Регистрация:
    11.07.11
    Сообщения:
    10.288
    Благодарности:
    11.268
    Адрес:
    Белгород-Москва
    @Сахаров, скажите вот какую вещь: теплые полы и освещение на разных линиях? Разными автоматами отключаются?
     
  3. Сахаров
    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4

    Сахаров

    Участник

    Сахаров

    Участник

    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4
    Адрес:
    Тула
    На одном автомате. НО!
    Пока я тут в Интернете, жена просто пошла помыться - всё работает! Индикаторы на выключателях горят, освещение включается, пол греется.
    Я в лёгком замешательстве.
     
  4. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    10.288
    Благодарности:
    11.268

    Иванов Костя

    Практикующий электрик

    Иванов Костя

    Практикующий электрик

    Регистрация:
    11.07.11
    Сообщения:
    10.288
    Благодарности:
    11.268
    Адрес:
    Белгород-Москва
    Есть такая версия: в распределительной коробке плохой контакт. Скорее всего на ноле.

    Мерцание ламп, писк зумера... такое возможно, когда пол и освещение включены не параллельно друг другу, а последовательно. И полу, и лампочкам не хватает напруги. 220 вольт разделились пополам между полом и лампочками.

    Конечно, версий может быть много: плохие контакты в коробке, повредили провода в стене...и т. д.
     
  5. Сахаров
    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4

    Сахаров

    Участник

    Сахаров

    Участник

    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4
    Адрес:
    Тула
    Пол и свет по отдельности работают. А при последовательном соединении так не должно быть.
     
  6. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    10.288
    Благодарности:
    11.268

    Иванов Костя

    Практикующий электрик

    Иванов Костя

    Практикующий электрик

    Регистрация:
    11.07.11
    Сообщения:
    10.288
    Благодарности:
    11.268
    Адрес:
    Белгород-Москва
    Должны (!) работать по отдельности. И не должны (!) зависеть друг от друга.
    У Вас же в данный момент зависимость существует (существовала).
    Значит они не совсем по отдельности работают.
    Значит где-то либо есть лишний контакт, либо где-то нет нужного контакта.
     
  7. Krott64
    Регистрация:
    10.08.12
    Сообщения:
    6.869
    Благодарности:
    3.623

    Krott64

    Живу здесь

    Krott64

    Живу здесь

    Регистрация:
    10.08.12
    Сообщения:
    6.869
    Благодарности:
    3.623
    Адрес:
    Саратов
    Попробуйте посильней подергать провода в выключателе те которые 2 рядом, должен быть один фазный из распред коробки, возможно фазу для пола взяли с выключателя используя его как перемычку, а нейтраль кинули прямо к регулятору. Можно проверить потянув провод в выключателе, потянет регулятор или нет. Либо плохой контакт нейтрали в распред коробке.
     
  8. Сахаров
    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4

    Сахаров

    Участник

    Сахаров

    Участник

    Регистрация:
    31.05.13
    Сообщения:
    6
    Благодарности:
    4
    Адрес:
    Тула
    Разобрали потолок, три целых провода под ним уходят в стену, где с обратной стороны под ними расположен выключатель и реле - два на освещение и один на розетки. При хлопании дверью проблема периодически пропадает/появляется.
    Коробки в этом санузле нет :(
     

Смотрите также: