1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

DAB Jetinox 102 M - работает как то не так

Тема в разделе "Насосные станции", создана пользователем sergebsn, 29.09.16.

  1. sergebsn
    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7

    sergebsn

    Живу здесь

    sergebsn

    Живу здесь

    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Нижний Новгород
    DAB Jetinox 102 M - работает как то не так
    Добрый день.

    Три года горя не знал с этой станцией, только каждые полгода подкачивал бак до 1,5 Атм, как производитель рекомендовал. Неделю назад решил подкачать в очередной раз давление в баке, не удалось. Было подозрение на порванную грушу. Поехал купил сразую новую грушу на 24 литра, разобрал бак, снял старую грушу, воткнул новую, все закрыл, накачал спокойно нужное давление и включил станцию. Вот тут началось непонятное, станция не стала работать как раньше. Очень долго станция набирает воду, мало того теперь она не держит давление 1,8 атм при разборе воды, давление очень быстро падает до 0,7 атм. Рабочее давление у нее 3,5 отключается и 1,8 включается. Решил выключить станцию, снял шланг который соединяет бак и станцию, и почистил немного этот тройник (на котором реле давления и монометр), убрал ржавчину, продул, закрутил обратно все. Станция начала быстро выходить на рабочее давление, и быстро накачивать воду до 3,5 атм, но вместо того, чтобы остановится, происходит провал до 1,8 и опять качает воду. Станцию выключил, почистил, как они правильно называются сопла/дырки в крепеже который крепит грушу, там было очень много ржавчины, видимо вода не проходила. После чего все собрал и запустил станцию — теперь станция как положено останавливалась на 3,5 атм, но когда делаю разбор воды, давление падает до 1,8 атм, станция включается, но давление падает и падает.

    Решил залезть в колодец, который расположен в 10 м. от дома, там установлен обратный клапан (и еще один обратный клапан установлен прям перед насосной станцией в доме, ранее выяснилось что этот клапан в колодце видимо не держит воду), не понятные звуки были в этом клапане, решил снять его и заменить на новый, снял, поставил новый. Включаю станцию теперь давление в станции растет гораздо быстрее, и до 3,5 атм выходит более менее нормально. При разборе воды, давление падает, на 1,8 атм станция включается, но и все равно не держит давление и еле-еле начинает падать.

    Проблема в том, что ранее до замены груши, станция работала не так, при разборе воды, падая до 1,8 атм она спокойно набирала давление до 3,5 атм и далее давление падало до 1,8 и т. д.

    Может кто-то объяснить/помочь — что я делаю не так и как вернуть нормальную работу станции? Изменилась только груша, до замены ведь все работало как положено.
     
    sergebsn , 29.09.16
    #1 + Цитировать
  2. sergebsn
    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7

    sergebsn

    Живу здесь

    sergebsn

    Живу здесь

    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Нижний Новгород
    Да, реле давление не снимал не чистил. Есть мысли его снять и прочистить его, но вот решил на форум написать.
     
    sergebsn , 29.09.16
    #2 + Цитировать
  3. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197
    Адрес:
    Орел
    Если все прочее исключено (забитый фильтр на входе, низкий уровень воды, мягкий/схлопывающийся всасывающий шланг, пониженное напряжение питания), то остается только неисправный https://www.forumhouse.ru/posts/7118985/ или засоренный https://www.forumhouse.ru/posts/7119298/ встроенный эжектор
     
    Protasevich , 30.09.16
    #3 + Цитировать
  4. sergebsn
    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7

    sergebsn

    Живу здесь

    sergebsn

    Живу здесь

    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Нижний Новгород
    Спасибо за ответ.

    Вчера вызвал мастера. Описал, что было сделано мастеру, предположения у мастера сразу как и у вас - решили разобрать насос, почистить. Разобрали, достали эту штуку с эжектором, почистили, мастер сказал, что на первый взгляд и не особо много этих солей/отложений. Все было почищено, продуто и заново установлено. А вот штуцер и полость РД, а так же отверстие диффузора вроде бы не трогали, по крайней мере реле давления точно не трогалось, так как мастер сказал, что реле работает (да я и сам это вижу, что работает — включается как надо, отключается так же), но собака такая не держит давление при разборе и все)

    Мастер приехал не на долго, поэтому дальше он оставаться у меня не мог. Вообщем пока предположение на сегодня пока такое - воздух подсасывает из подающей магистрали. Хотя три года ничего не было, а тут после замены груши — вдруг подсос воздуха. Магистраль полипропилен 32-го диаметра (не китай), паялось качественно, труба лежит на глубине 2 м под землей.

    План действий у меня такой:

    1. почистить штуцер и полость РД. Это не делалось точно.

    2. чистка диффузора, только я не знаю, где этот дифузор находится, но разберусь думаю, если он внутри насоса, то наверное чистился.

    3. открутить магистраль перед НС и посмотреть, будет ли уходить вода из магистрали. На предмет — а вдруг течь неожиданно появилась в магистрале.

    4. попробовать подключить НС к бочке с водой и запустить НС в таком режиме

    да, еще вот что, у меня стоит бойлер на 70 литров, и как то стал он гудеть при разборе горячей воды и при разборе горячей воды из крана как будто воздух выстреливает, еле еле слышно. Я вот думаю, либо это после ремонта НС станции воздух в бойлер как-то закачался, либо НС в систему воздух подает, хотя кран холодной воды при разборе не дает воздуха… вообщем странность вот такая.

    Обновлено: Диффузор и эжектор чистились точно.
     
    Последнее редактирование: 30.09.16
    sergebsn , 30.09.16
    #4 + Цитировать
  5. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197
    Адрес:
    Орел
    @sergebsn, причины не набора нужного давления:
    1. пониженное напряжение питания. Проверяется вольтметром (а не по свечению лампочки в соседнем чулане), на работающем насосе, причем как можно ближе к насосу.
    2. снижение уровня воды до критического.
    3. установленный на входе и засоренный фильтр. Проверять обязательно, фильтр может засориться и за сутки после установки. Ну и все фильтры ставятся на выходе НС. Не забываем что на обратном клапане тоже обычно бывает сетка-фильтр.
    4. всасывающий трубопровод из мягкого/схлопывающегося материала. Всасывающий трубопровод должен держать и избыточное давление, и разряжение.
    5. подсос воздуха. Определить можно по звуку.
    6. неисправность самой НС. Проверяется на "ведерном" стенде - https://www.forumhouse.ru/posts/8943533/ и делается это после проверки всех предыдущих пунктов. НС должна выдавать свои паспортные параметры, т. е. блокируется реле и проверяется максимальный напор, ну и производительность.

    Если причина именно в НС, то:
    - проверяется легкость вращения вала. Если вал подклинивает, туго вращается, то возможная причина - подшипники, торцевое уплотнение вала двигателя, засор посторонними предметами или повреждения диффузора (пластиковая тарелка внутри насоса) и эжектора (ссылку я Вам дал на фото) вследствии перегрева. Можно еще здесь https://www.forumhouse.ru/posts/3955013/ посмотреть "расчленёнку".
    - если вал вращается легко, то возможные причины - засор эжектора (фото давал, это деталь в виде буквы "зю"), засор диффузора (окна в диффузоре должны быть чистыми, не забитыми отложениями), нарушение герметичности между эжектором и корпусом насоса и эжектором и диффузором (там стоят резиновые прокладки). Реже встречаются трещины в эжекторе/диффузоре. И совсем уж редко - износ рабочего колеса, но тут уж не всегда на глаз определишь.
     
    Protasevich , 01.10.16
    #5 + Цитировать
  6. sergebsn
    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7

    sergebsn

    Живу здесь

    sergebsn

    Живу здесь

    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Нижний Новгород
    Добрый день!
    В выходные удалось проверить магистраль от насосной станции до обратного клапана в колодце - теперь никаких звуков подсоса воздуха нет, вода держится в трубе, видимо этот пункт стоит пропустить.
    А как вот этот пункт проверить:
    Вольтметр есть, пользоваться умею, но вот что куда и как непонятно) просветите пож-та.
    Фотка коробки куда питание приходит прилагаю.
    Контакты проверил, все чистые.

    IMG_20161009_161705.jpg
     
    sergebsn , 10.10.16
    #6 + Цитировать
  7. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.120
    Благодарности:
    25.466

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.120
    Благодарности:
    25.466
    Адрес:
    Уфа
    Напряжение измеряйте на клеммах, к которым присоединены провода в коричневой и синей изоляции во время работы электродвигателя.
     
    Андрей 203 , 10.10.16
    #7 + Цитировать
  8. sergebsn
    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7

    sergebsn

    Живу здесь

    sergebsn

    Живу здесь

    Регистрация:
    13.05.10
    Сообщения:
    83
    Благодарности:
    7
    Адрес:
    Нижний Новгород
    Доброго дня.

    Вчера удалось добраться до насосной станции, проверил напряжение - показало 220 В, не изменяется во время работы станции, все в норме.
    Этот пункт тоже можно пропустить.

    Остается 2 и 6 пункт.

    Меня сильно смущает воздух, который появился в бойлере нагрева воды, издает такие звуки, ну и воздух выходит из крана горячей воды периодически.

    Такое ощущение что станция хапает много воздуха, но откуда? из скважины? значит вода ушла?

    Но тогда как связана замена груши в баке насосной станции с уходом воды из скважины? ведь до этого 3 года все было хорошо.

    А вот еще интересно, если неисправна сама насосная станция - может она сама выдавать воздух? или это можно исключить?
     
    sergebsn , 14.10.16
    #8 + Цитировать
  9. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.197
    Адрес:
    Орел
    Практически исключено.
    Может попадать через всасывающий трубопровод. Возможные "источники" поступления воздуха - магистральный фильтр (подсос воздуха через кнопку сброса давления) и фитинги для ПНД (некоторые фитинги, например с трапециевидной уплотнительной резинкой, рассчитаны на работу при избыточном давлении, но не при разряжении).
    Если воздух только в системе ГВС, то и проблему логичней искать в ней же. Варианты возможны от разложения анода, до жизнедеятельности бактерий. Но об этих страшилках лучше почитать в разделе по по водонагревателям.
    Так же возможен вариант, что вода сильно насыщена воздухом и при нагреве он просто выделяется в водонагревателе.
     
    Protasevich , 14.10.16
    #9 + Цитировать

Смотрите также