1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Haier lp26 проблема

Тема в разделе "Газовые котлы и горелки", создана пользователем alk154, 10.09.16.

  1. alk154
    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1

    alk154

    Участник

    alk154

    Участник

    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1
    Адрес:
    Самара
    Haier lp26 проблема
    Имеется настенный котел хайер лп 26 настенный, 2 сезона отработал без проблем, система одно трубная на два контура (первый и второй этаж) на первом этаже был сделан контур из 20 ки на втором из 25 (первый этаж плохо прогневался и в этом году переделал на 25, трогал только основную трубу, но вот после всего приделанного котел стал работать не так ,:

    Сразу быстро набирает температуру и пламя гаснет, пламя как буд то сильнее горит чем раньше, регулировать пламя не получается (при первом запуске сам регулировал через меню) а сейчас как буд то не реагирует, и еще есть ощущение что насос плохо качает, воздух весь Стравливал и из батарей и из насоса крутя болтик на его передней части,

    батареи в конце контура еле прогреваются за пол часа и более. Пробовал включать только через контур второго этажа который я не трогал и все без толку

    Вручную краном подачи газа уменьшал напор регулируя пламя, тогда не отключается так быстро, греет, но всё равно батареи в конце контура холодные а в начале горячие

    Что делать, в чем проблема ? Подскажите специалисты, может просто завоздушилась или с горелкой или насосом беда
     
    alk154 , 10.09.16
    #1 + Цитировать
  2. alk154
    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1

    alk154

    Участник

    alk154

    Участник

    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1
    Адрес:
    Самара
    Гарантии уже нет, и запуск и установку делал сам, все было хорошо до переделки нижнего контура
     
    alk154 , 10.09.16
    #2 + Цитировать
  3. dxpoha
    Регистрация:
    20.09.10
    Сообщения:
    1.163
    Благодарности:
    270

    dxpoha

    Живу здесь

    dxpoha

    Живу здесь

    Регистрация:
    20.09.10
    Сообщения:
    1.163
    Благодарности:
    270
    Адрес:
    Самара
    затык в системе. плохая циркуляция. забился фильтр на обратке. забился первичный теплообменник. запаяли трубу. насос не выходит на рабочие параметры...
     
    dxpoha , 10.09.16
    #3 + Цитировать
  4. alk154
    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1

    alk154

    Участник

    alk154

    Участник

    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1
    Адрес:
    Самара
    А как проверить работу насоса ? Вроде шумит, скорость стоит максимальная
     
    alk154 , 11.09.16
    #4 + Цитировать
  5. dxpoha
    Регистрация:
    20.09.10
    Сообщения:
    1.163
    Благодарности:
    270

    dxpoha

    Живу здесь

    dxpoha

    Живу здесь

    Регистрация:
    20.09.10
    Сообщения:
    1.163
    Благодарности:
    270
    Адрес:
    Самара
    Насос я написал в последнюю очередь. Проблема началась после переделки и вряд ли насос испортился за это время.
     
    dxpoha , 11.09.16
    #5 + Цитировать
  6. alk154
    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1

    alk154

    Участник

    alk154

    Участник

    Регистрация:
    09.10.11
    Сообщения:
    5
    Благодарности:
    1
    Адрес:
    Самара
    Действительно проблема была в системе
    Поменял трубы на входе в котел на толстые - теперь все в порядке
    Спасибо (я уж насос менять собрался)
     
    alk154 , 26.09.16
    #6 + Цитировать
  7. dxpoha
    Регистрация:
    20.09.10
    Сообщения:
    1.163
    Благодарности:
    270

    dxpoha

    Живу здесь

    dxpoha

    Живу здесь

    Регистрация:
    20.09.10
    Сообщения:
    1.163
    Благодарности:
    270
    Адрес:
    Самара
    главное разобраться в проблеме:super:
     
    dxpoha , 26.09.16
    #7 + Цитировать

Смотрите также