1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Падает напор воды после 10-15 минут работы

Тема в разделе "Скважины", создана пользователем dimasspb, 22.07.16.

  1. dimasspb
    Регистрация:
    13.03.14
    Сообщения:
    1
    Благодарности:
    0

    dimasspb

    Новичок

    dimasspb

    Новичок

    Регистрация:
    13.03.14
    Сообщения:
    1
    Благодарности:
    0
    Адрес:
    Санкт-Петербург
    Падает напор воды после 10-15 минут работы
    Здравствуйте! Собственно сабж. Скважина ~9 метров, насосная станция Marina 80/22, всасывающая труба ПНД32 - 4 метра, зеркало ~1 метр. При включении станция дает вполне приемлемый напор, но постепенно он падает и через 10-15 минут воды практически нет. Внутри насоса слышен небольшой треск, как будто вода с воздухом, но ни внутри колбы перед насосов, ни на выходе пузырьков не видно.
    В чем может быть причина? Поможет ли удлинение всасывающей трубы на 2-3 метра?
     
  2. usa
    Регистрация:
    21.05.08
    Сообщения:
    2.825
    Благодарности:
    1.046

    usa

    водяной

    usa

    водяной

    Регистрация:
    21.05.08
    Сообщения:
    2.825
    Благодарности:
    1.046
    Адрес:
    Тюмень
    проседает зеркало ниже 4х метров. пробуйте трубу удлинить. Можно померить предварительно уровень при работающей станции чтобы удостовериться.
     
  3. burka
    Регистрация:
    09.01.08
    Сообщения:
    4.632
    Благодарности:
    2.528

    burka

    имею некоторый опыт

    burka

    имею некоторый опыт

    Регистрация:
    09.01.08
    Сообщения:
    4.632
    Благодарности:
    2.528
    Адрес:
    Москва
    Поможет... на этот сезон. Дальше будет хуже. Проблема повсеместная и носит глобальный характер...