1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 2

Не тянут сварочные аппараты

Тема в разделе "Другие вопросы по электрике", создана пользователем Хлопенев, 26.05.16.

  1. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    Не тянут сварочные аппараты
    Уважаемые мастера! У меня проблема следующего характера: МОЭСК подключил мой дом к сетям и дал мне 15кВт (3х5). КТП - новая, столбы - новые, СИП - новый. От столба к дому - СИП 4х16мм 5 метров, далее - 5м ВВГнг 6х4 и три автомата по 25А, а потом - 3 розетки обычные. Стали подключать сварочный инвертор с электродами 2 - 2,5мм. Электроды липнут, розжиг слабый. Попробовали сменить электроды на новые. То же самое. Заменили 3(!) аппарата - безрезультатно. Попробовали убрать удлинитель и запитаться к розеткам напрямую. То же самое. Вызвали профессиональных сварщиков. Тот же эффект. Они притащили генератор Фубаг4500 и влет все приварили. Вызвал электриков из МОЭСК - напруга 240В. В чем может быть проблема?

    Благодарю за консультацию.
     
    Хлопенев , 26.05.16
    #1 + Цитировать
  2. Keyman
    Регистрация:
    06.08.13
    Сообщения:
    5.515
    Благодарности:
    8.301

    Keyman

    Все врут. Я тоже.

    Keyman

    Все врут. Я тоже.

    Регистрация:
    06.08.13
    Сообщения:
    5.515
    Благодарности:
    8.301
    Адрес:
    Ярославль
    По вашим вводным ничего кроме криворукости придумать не могу. Только сейчас видел как варили через 50метров ВВГнг 2х1,5 + удлиннитель. Исходное напряжение 220В, при сварке 180В, 19А по моим клещам. Ничего не липло. :)

    Cпрошу только одну веoь: длина линии (сколько опор) от КТП до вашего ввода?
     
    Keyman , 26.05.16
    #2 + Цитировать
  3. НиколайВлад
    Регистрация:
    10.07.12
    Сообщения:
    625
    Благодарности:
    105

    НиколайВлад

    Живу здесь

    НиколайВлад

    Живу здесь

    Регистрация:
    10.07.12
    Сообщения:
    625
    Благодарности:
    105
    Адрес:
    Санкт-Петербург
    Очевидно, надо было установить больший ток на аппарате... "Профессиональные сварщики", очевидно, так же не стали делать больший ток ДАБЫ ДОКАЗАТЬ ХОЗЯИНУ, что "без них никуды!". А то - установят побольше ток, хозяин поймет... и так же сделает больший ток, а они будут "без хлеба".
    (Как электрогазосварщик говорю...)
     
    НиколайВлад , 26.05.16
    #3 + Цитировать
  4. Андрей-АА
    Регистрация:
    25.11.09
    Сообщения:
    11.589
    Благодарности:
    8.582

    Андрей-АА

    Разработчик электронных систем

    Андрей-АА

    Разработчик электронных систем

    Регистрация:
    25.11.09
    Сообщения:
    11.589
    Благодарности:
    8.582
    Адрес:
    Новая Москва
    Ток Ампер 50-60 нужен. Но, спецы точней подскажут.
    Под какой нагрузкой?
     
    Андрей-АА , 26.05.16
    #4 + Цитировать
  5. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    @НиколайВлад, Это - вряд ли. Три аппарата + аппарат "профессионалов". Четыре разных специалиста. Что-то тут не так. Потому и спрашиваю.
     
    Хлопенев , 26.05.16
    #5 + Цитировать
  6. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    @Keyman, от КТП до моего ввода опор 6 - 7. Мерили на КТП - на выходе 240. Мерили дома - 240.
     
    Хлопенев , 26.05.16
    #6 + Цитировать
  7. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    Тут в чем загвоздка: 5кВт домашней сети не тянет, а генератор 4,5 - тянет. При этом электроды не меняются, регулятор не подкручивается. мистика какая-то.
     
    Хлопенев , 26.05.16
    #7 + Цитировать
  8. НиколайВлад
    Регистрация:
    10.07.12
    Сообщения:
    625
    Благодарности:
    105

    НиколайВлад

    Живу здесь

    НиколайВлад

    Живу здесь

    Регистрация:
    10.07.12
    Сообщения:
    625
    Благодарности:
    105
    Адрес:
    Санкт-Петербург
    Всё зависит от пространственного положения и марки и диам. электрода, а так же "рук".
    Я варил и с меньшим током.
     
    НиколайВлад , 26.05.16
    #8 + Цитировать
  9. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    @Андрей-АА, без нагрузки.
     
    Хлопенев , 26.05.16
    #9 + Цитировать
  10. Alex992
    Регистрация:
    16.11.09
    Сообщения:
    8.190
    Благодарности:
    8.248

    Alex992

    Живу здесь

    Alex992

    Живу здесь

    Регистрация:
    16.11.09
    Сообщения:
    8.190
    Благодарности:
    8.248
    Адрес:
    Москва
    Это не мистика, а скорее всего плохо затянутые контакты (в АВ, счетчике и т. д.) - проверяйте.
    Попробуйте в эту же розетку включить несколько мощных нагрузок (утюг, обогреватель, чайник) и померьте напряжение. ;)
     
    Alex992 , 26.05.16
    #10 + Цитировать
  11. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    @Alex992, дело говорите! Можете подробную инструкцию для чайника?
     
    Хлопенев , 26.05.16
    #11 + Цитировать
  12. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    На ответвительных сжимах может быть? Но гайки сорваны.
     
    Хлопенев , 26.05.16
    #12 + Цитировать
  13. Хлопенев
    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71

    Хлопенев

    Живу здесь

    Хлопенев

    Живу здесь

    Регистрация:
    06.05.13
    Сообщения:
    108
    Благодарности:
    71
    Адрес:
    Мытищи
    Хотя - вряд ли. На всех трех розетках, подключенных к разным фазам один и тот же результат:( Могли не затянуть на одной, ну на двух... Но на всех - вряд ли. Есть еще версии?
     
    Хлопенев , 26.05.16
    #13 + Цитировать
  14. НиколайВлад
    Регистрация:
    10.07.12
    Сообщения:
    625
    Благодарности:
    105

    НиколайВлад

    Живу здесь

    НиколайВлад

    Живу здесь

    Регистрация:
    10.07.12
    Сообщения:
    625
    Благодарности:
    105
    Адрес:
    Санкт-Петербург
    Всё правильно... надо мерить под нагрузкой... Например, во время сварки. Кроме того может быть не очень большое напряжение зажигания дуги на аппарате (часто разработчики делают такое), значит надо заранее устанавливать бОльший ток.
    На моем аппарате напряжение ХХ более 70 В (правда, самодельный аппарат).
     
    НиколайВлад , 26.05.16
    #14 + Цитировать
  15. Андрей-АА
    Регистрация:
    25.11.09
    Сообщения:
    11.589
    Благодарности:
    8.582

    Андрей-АА

    Разработчик электронных систем

    Андрей-АА

    Разработчик электронных систем

    Регистрация:
    25.11.09
    Сообщения:
    11.589
    Благодарности:
    8.582
    Адрес:
    Новая Москва
    Под нагрузкой 5 кВт меряйте. Включите нагреватели какие-нибудь и потом меряйте.
     
    Андрей-АА , 26.05.16
    #15 + Цитировать