1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Не срабатывает кнопка "Тест" на узо

Тема в разделе "Электробезопасность", создана пользователем Kuprds, 01.05.16.

  1. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Не срабатывает кнопка "Тест" на узо
    Добрый день уважаемое сообщество.

    Чисто практический вопрос. В прошлом году собрал ящик по схеме:

    https://www.forumhouse.ru/useralbums/184216/view-image/yaschik-3x15-8.gif

    Три однополюсных автомата 25АС (два автомата производства шнайдер, один АББ) УЗО стоит селективное АС (S) 63A/100MA. Все остальное как по схеме. Провода в ящике медь 10мм. Из ящика в дом уходит алюминиевый авббшв 4*25.

    На днях дали электричество, включил впервые автоматы и узо. Сразу нажимаю кнопку "Тест" на узо - нет реакции, хотя должен бодро щелкать. При попытке включить лампочку в доме - на мгновение свет и срабатывает УЗО. Пробовал несколько раз, повторно включая узо. Один раз даже включил 2 лампочки, на третьей сработало УЗО.

    Ранее в дом подходил другой источник питания в котором стоит точно такое же узо (кабель к дому алюминиевый вббшв 4*10), поэтому после ввода в дом все работает.

    Вопрос, что означает неработающая кнопка "Тест" в узо при подаче напряжениия? Неисправленно узо или все же - узо исправлено, утечка тока в линии?
     
    Последнее редактирование: 01.05.16
    Kuprds , 01.05.16
    #1 + Цитировать
  2. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    В паспорте УЗО написано, что немедленное срабатывание УЗО при нажатии кнопки "Тест" означает, что устройство исправно.
     

    Вложения:

    Kuprds , 01.05.16
    #2 + Цитировать
  3. muai2
    Регистрация:
    02.05.15
    Сообщения:
    1.585
    Благодарности:
    838

    muai2

    Живу здесь

    muai2

    Живу здесь

    Регистрация:
    02.05.15
    Сообщения:
    1.585
    Благодарности:
    838
    А можно фото открытого щита увидеть? такое ощущение, что напутано с подключением проводов к УЗО и к нагрузке (земля вместо нуля?).
     
    Последнее редактирование: 01.05.16
    muai2 , 01.05.16
    #3 + Цитировать
  4. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Вроде, все в норме. У меня второй ящик точно также подключен. Фото ящика смогу сделать завтра.

    Ниже прикрепил фото первой версии сборки этого ящика. Его отличие от финальной:
    1. Трехполюсный автомат был заменен на три однополюсных, как написал выше.
    2. Медные провода сечением 16 мм были заменены на 10мм.
    З. Соответственно, ноль от ВЛ заходит в крайний свободный слот счетчика справо.
    4. Заземление на Главную шину заземления (туда же приходит ноль от счетчика и уходит ноль к узо). Броня кабеля заземлена туда же.
     

    Вложения:

    • IMAG2332.jpg
    Последнее редактирование: 01.05.16
    Kuprds , 01.05.16
    #4 + Цитировать
  5. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.695
    Благодарности:
    11.762

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.695
    Благодарности:
    11.762
    Адрес:
    Санкт-Петербург
    Похоже, идёт постоянная утечка, скажем 40мА. При включении лампочек утечка растёт.
    Пусть тест даёт 100мА, а реальный ток срабатывания 80мА.
    https://www.forumhouse.ru/useralbums/376371/view-image/uzo-utechki-test.jpg
    100-40=60<80
    Скорее всего, перепутаны нули.
     
    Последнее редактирование: 01.05.16
    Avs7153 , 01.05.16
    #5 + Цитировать
  6. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    То есть, протестировать работоспособность УЗО можно, отключив исходящий кабель? Завтра попробую.

    У меня опасение утечки в исходящем кабеле - изгиб больше нормативного. Фото прилагаются.
     

    Вложения:

    • IMAG2350.jpg
    • IMAG2351.jpg
    • IMAG2346.jpg
    • IMAG2356.jpg
    Kuprds , 01.05.16
    #6 + Цитировать
  7. ZooZoo
    Регистрация:
    21.11.13
    Сообщения:
    3.774
    Благодарности:
    3.618

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    Регистрация:
    21.11.13
    Сообщения:
    3.774
    Благодарности:
    3.618
    Адрес:
    Москва
    Совершенно верно.
    Однако, начинать нужно с проверки наличия всех трех фаз на клеммах УЗО.
     
    ZooZoo , 01.05.16
    #7 + Цитировать
  8. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Спасибо, завтра проверю.
    Возьму жену с сухой деревянной палкой - пусть меня отбивает от электричества, если что.
     
    Последнее редактирование: 01.05.16
    Kuprds , 01.05.16
    #8 + Цитировать
  9. ZooZoo
    Регистрация:
    21.11.13
    Сообщения:
    3.774
    Благодарности:
    3.618

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    Регистрация:
    21.11.13
    Сообщения:
    3.774
    Благодарности:
    3.618
    Адрес:
    Москва
    Весьма своеобразный подход к электробезопасности...
     
    ZooZoo , 01.05.16
    #9 + Цитировать
  10. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Безопасность прежде всего :)
     
    Kuprds , 01.05.16
    #10 + Цитировать
  11. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.695
    Благодарности:
    11.762

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.695
    Благодарности:
    11.762
    Адрес:
    Санкт-Петербург
    Ну вот такой девайс помог бы: https://www.forumhouse.ru/useralbums/131166/view-image/center-235.jpg
    Где-то в доме ноль ещё раз заземлили, инфа 146%!
     
    Avs7153 , 01.05.16
    #11 + Цитировать
  12. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Не похоже. Вводной щиток в дом выглядел как на фото ниже.
    Слева в щитке уходит кабель на общедомовое питание дома (щиты). Вводной щиток на фото с автоматом и узо питает электрический котел (кабель справа снизу).

    Собственно на фото, ввод от другого источника питания (с трехполюсным автоматом 25 АС и узо АС (S) 63А/100мА, кабель аввбшв 4*10). Теперь я первый источник питания напрямую запитал на общедомовой ящик, соотвествено левый кабель на фото сейчас снят. Второй источник питания Аввбшв 4*25 сейчас подведен во вводной ящик как на фото был подведен его предшественник. С первым источником питания работало и общедомовое освещение и котел. Второй источник питания сейчас - при включении котла, срабатывание узо в течении секунды. Кнопка "Тест" на узо вне дома не работает при подаче напряжения на автоматы и узо. Кнопка "Тест" на узо на фото (в доме) работает.

    Завтра еще раз буду проверять. Нафоткую и отчитаюсь по итогу.
     

    Вложения:

    • IMAG2404.jpg
    Последнее редактирование: 01.05.16
    Kuprds , 01.05.16
    #12 + Цитировать
  13. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Итого. Сфоткал ящик на улице и вводной ящик в доме, который питает котел.
     

    Вложения:

    • IMAG2991.jpg
    • IMAG2990.jpg
    • IMAG2994.jpg
    • IMAG3000.jpg
    • IMAG2997.jpg
    • IMAG2985.jpg
    • IMAG2988.jpg
    • IMAG3005.jpg
    Kuprds , 02.05.16
    #13 + Цитировать
  14. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Замерил напряжение на входе и выходе узо (ящик на улице). Везде 230-240 вольт.

    Замерил напряжение на ящике в доме, везде такое же напряжение.
     
    Kuprds , 02.05.16
    #14 + Цитировать
  15. Kuprds
    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23

    Kuprds

    Живу здесь

    Kuprds

    Живу здесь

    Регистрация:
    02.04.12
    Сообщения:
    231
    Благодарности:
    23
    Адрес:
    Моск. обл., Раменский р-н
    Отключил исходящий кабель от узо в ящике на улице. При нажатии кнопки "Тест" - узо бодро отключает подачу напряжения, как и положено.
     

    Вложения:

    • IMAG3003.jpg
    Kuprds , 02.05.16
    #15 + Цитировать