1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Падает давление в водоснабжении

Тема в разделе "Водоснабжение", создана пользователем CyberCrow, 11.04.16.

  1. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    Падает давление в водоснабжении
    Добрый день.
    Знаю что есть подобные темы, одну даже прочитал. Но не много не мой случай.

    Буквально несколько дней назад заметил что давления воды стало очень маленьким. Иногда даже реле давления не включалось и уходило до нуля, видимо травит очень тихо.
    Сегодня обратил внимание что унитаз на первом этаже шипит и ни как не заполнит сливной бочек. Вытащил сливной механизм почистил клапан поставил обратно все равно не может остановиться наливать даже при поднятом поплавке. Забил на это дело, перекрыл подачу воды к этому унитазу. Наблюдаю на манометре подачи воды в систему водоснабжения, все равно идет падение давления в системе.
    Давление установленное на реле: нижний порог 1.5 атм, верхний порог 4.5 атм.
    Гидра Аккумулятор Reflex на 100 литров. Вверху есть ниппель, надавил на него, пшыкнул воздух без воды и вода из него не полилась. Значит мембрана жива.
    Так же пробежался по всему дому, посмотрел второй унитаз, с ним все ок. Набрал в сливной бочек и отключился.

    Единственное что можно предположить это обратный клапан который установлен в колодце после насоса на расстоянии 1.5-2 метра (уже не помню точно какое расстояние).
    Он же мог засориться песчинками песка со дна колодца?
     
    CyberCrow , 11.04.16
    #1 + Цитировать
  2. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195
    Адрес:
    Орел
    Ваш случай ничем не отличается от других. Обычно после автоматики/ГА ставится кран. Перекрываете его и наблюдаете за давлением. Продолжило падать - причина до крана. Не обязательно это ОК, может и по резьбе начать травить, и по уплотнению фитингов, и всевозможные трещины.
    Прекратилось падение - причина после крана.
    Гарантированно исключить унитаз можно только насухо протерев чашу в месте слива и приложив к ней отрезок туалетной бумаги. Началось намокание - слив травит. Очень мелкую утечку глазами не разглядите.
     
    Protasevich , 11.04.16
    #2 + Цитировать
  3. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    @Protasevich, Благодарю за ответ!
    По Вашей методике проверил. Перекрыл кран, на манометре до перекрытого крана, давление перестало падать. А вот на манометре подпитывающего бака давление прямо на глазах упало но ноль.
    Вот фото, что бы было понятней.

    20160411_211504.jpg Это перекрытый кран и манометр, стрелка замерла на 4.5 атм.
    20160411_211527.jpg Это подпитывающий бак, на котором и ушло давление в момент, стрелка на манометре опустилась почти в ноль.
    20160411_211536.jpg А это подпитывающий бак отопления, давление не падает и все там в норме.
    Т. е. у меня проблема после крана. Надеюсь это подпитывающий бак.
     
    CyberCrow , 11.04.16
    #3 + Цитировать
  4. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    А теперь пошла не понятная ситуация. При закрытом кране, все равно падает давление как холодной воды так и горячей воды, тот что красный бак. В доме в точках разбора, протечек нет.
    Т. е. давление может падать из-за гидро аккумулятора синего (под холодную воду) или красного (под горячую воду)?
     
    CyberCrow , 16.04.16
    #4 + Цитировать
  5. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.195
    Адрес:
    Орел
    Или неисправного обратного клапана.
     
    Protasevich , 16.04.16
    #5 + Цитировать
  6. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    Все оказалось банально как у всех. Мембранный бак порвался.
    При первой диагностике, я нажал на ниппель на ГА и пошел воздух. Видимо еще не до конца рвануло. А сейчас еще раз проверил и уже пошла вода сначала с ржавчиной а потом почти чистая.

    Подскажите пожалуйста. Есть разница между мембранами? У меня ГА Reflex DE и цены на мембраны для этого ГА что то кусачие. Можно ли поставить к примеру вот такой? http://www.unipump.ru/shop/?ID=1629 или такой http://www.bestnasos.ru/?page=864 (в самом низу страницы)
     
    CyberCrow , 16.04.16
    #6 + Цитировать
  7. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    Вот еще вариант ТУТ
     
    CyberCrow , 16.04.16
    #7 + Цитировать
  8. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    В общем заменил ГА. Взял ГА STOUT 100л. Предварительно докачал до 2.1атм. Как посоветовал мне продавец. Он сказал разница между верхним пределом (отключение насоса) и нижним пределом (включение насоса) должно быть не больше 2атм. И рекомендовал накачать в баке с запасом т. е. 2.1атм. Послушал его и все сделал так.
    Сейчас вернусь назад. До того как порвало старую мембрану в Reflex давление воды холодной и горячей было нормальное, ни кто не жаловался. А когда начались проблемы с мембраной то естественно давление стало падать везде, и в холодной и горячей воде.
    После замены на новый ГА, давление в системе перестало падать, с этим все ок. Но именно холодная вода течет ну очень медленно! А горячая (у нее свой ГА) льется нормально как и раньше. Уже почистил у двух смесителей сетки на изливах, не помогло. Посмотрел грязевик на входе в систему, он был не особо то и грязный, промыл поставил обратно. Заменил картридж в фильтре (те что 20 дюймовые колбы). И все равно струя холодной воды из крана очень маленькая. Но на манометре давление 4атм и не падает при закрытых точках разбора.

    Подскажите, что делать, где смотреть?
     
    CyberCrow , 21.04.16
    #8 + Цитировать
  9. CyberCrow
    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4

    CyberCrow

    Участник

    CyberCrow

    Участник

    Регистрация:
    28.04.13
    Сообщения:
    15
    Благодарности:
    4
    Адрес:
    Москва
    УРА! Я победил эту заразу.
    ХВ лилась нормально только в душевой, где смеситель прикручен прямо к трубам (без гибкой подводки). И так же ХВ лилась нормально где еще не подключены смесители и просто есть краны, открывал там и ХВ и ГВ лилась нормально без проблем.
    Сейчас открутил гибкие подводки от смесителя на кухне и в рукомойке в туалете и гибкие подводки были забиты черными песчинками такими же как и были в сеточках изливах смесителей. Похожи на уголь. Они появились из замененного угольного картриджа фильтра. Сейчас установлен простой с пеной.
     
    CyberCrow , 21.04.16
    #9 + Цитировать

Смотрите также