1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Помогите решить проблему РВФ и Greed tie inverter

Тема в разделе "Электросхемы", создана пользователем Gennady71, 06.02.16.

  1. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    Помогите решить проблему РВФ и Greed tie inverter
    Неделю назад установил 1 сп на 200вт 24в, чтоб бестолку не валялась, панель влючена в сеть через грид инвертер.
    Так вот проблема в том, что как только панель начинает в сеть качать что то больше 10 вт, в щите начинает отрубаться и переключаться РВФ (реле выбора фаз),
    кто сталкивался с таким явлением? как решить проблему?
     

    Вложения:

    • image.jpeg
    Последнее редактирование: 06.02.16
    Gennady71 , 06.02.16
    #1 + Цитировать
  2. Pleshkovpa
    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671

    Pleshkovpa

    Живу здесь

    Pleshkovpa

    Живу здесь

    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671
    Адрес:
    Липецк
    Схему подключения в студию
     
    Pleshkovpa , 11.02.16
    #2 + Цитировать
  3. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    А что тут может быть в схеме? рвф а на выходе в розетке инвертер. схема не моя из этого форума.
     

    Вложения:

    • image.png
    • image.png
    • image.png
    Gennady71 , 11.02.16
    #3 + Цитировать
  4. ZooZoo
    Регистрация:
    21.11.13
    Сообщения:
    3.780
    Благодарности:
    3.625

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    ZooZoo

    Заблокирован

    Нахожусь где-то в Мск. Не на Марсе точно.

    Регистрация:
    21.11.13
    Сообщения:
    3.780
    Благодарности:
    3.625
    Адрес:
    Москва
    "...Неделю назад установил 1 сп на 200вт 24в, чтоб бестолку не валялась, панель влючена в сеть через грид инвертер. Так вот проблема в том, что как только панель начинает в сеть качать что то больше 10 вт, в щите начинает отрубаться и переключаться РВФ (реле выбора фаз),
    кто сталкивался с таким явлением? как решить проблему?..."
    @Gennady71,
    первое, что приходит в голову - то, что параметры выходного напряжения вашего инвертора при P более 10вт никак не "тянут" на качественное синусоидальное.
     
    ZooZoo , 11.02.16
    #4 + Цитировать
  5. Pleshkovpa
    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671

    Pleshkovpa

    Живу здесь

    Pleshkovpa

    Живу здесь

    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671
    Адрес:
    Липецк
    1) а кто разрешил одновременную работу собственных генераторов ЭЭ одновременно с сетью?
    2) РВФ правильно делает, что начинает щелкать. Не совпадает у нее то, что на входе и то что на выходе.
     
    Pleshkovpa , 11.02.16
    #5 + Цитировать
  6. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    1. это к теме имеет какое то отношение? меня это не интересует.
    2. тоже такие мысли возникают, выше еще про синусоиду написали, что тоже вероятно.
    как итог, вероятно придется исключить из схемы РВФ. Ну чтож останутся запасные 3 шт реле хайгер и 1 РВФ, может ее потом пущю на будущую беседку с подсобным помещением, что тоже не плохо.
     
    Gennady71 , 11.02.16
    #6 + Цитировать
  7. Pleshkovpa
    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671

    Pleshkovpa

    Живу здесь

    Pleshkovpa

    Живу здесь

    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671
    Адрес:
    Липецк
    должно интересовать в первую очередь. Т. к не зря это пишут.
    Тем более, что непонятная фигня - не может нормально синхронизироваться с сетью.
    я бы посоветовал Вам не выкидывать РВФ, а не использовать этот "инвертор".
     
    Pleshkovpa , 11.02.16
    #7 + Цитировать
  8. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    без реле выбора фаз как раз все работает, пока просто отключено 3 входа, помоему входы отключал.
     
    Gennady71 , 11.02.16
    #8 + Цитировать
  9. Pleshkovpa
    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671

    Pleshkovpa

    Живу здесь

    Pleshkovpa

    Живу здесь

    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671
    Адрес:
    Липецк
    осциллографом бы посмотреть, что там происходит.
    либо синус хреновый, либо частота ... Ну еще есть вариант - срет в сеть какой то частотной фигней, которую не переваривает РВФ
     
    Pleshkovpa , 11.02.16
    #9 + Цитировать
  10. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    теоритически можно попробовать фильтрануть напряжение по фходам рвф, поставить какой нибудь П образный фильтр, как эксперимент. Осцилограф сдох.
     
    Gennady71 , 11.02.16
    #10 + Цитировать
  11. Pleshkovpa
    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671

    Pleshkovpa

    Живу здесь

    Pleshkovpa

    Живу здесь

    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671
    Адрес:
    Липецк
    не по входам РВФ, а в самом инверторе ... И тогда будет ясно что и как.
    жаль, а то было бы интересно.
     
    Pleshkovpa , 11.02.16
    #11 + Цитировать
  12. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    Инвертер кстати такой
     

    Вложения:

    • image.jpeg
    Gennady71 , 12.02.16
    #12 + Цитировать
  13. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    Вот, что обнаружил вчера, при включении инвертера он почемуто настраивается на 60герц.
    Странно почему?
     

    Вложения:

    • image.jpeg
    • image.jpeg
    Gennady71 , 29.02.16
    #13 + Цитировать
  14. Pleshkovpa
    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671

    Pleshkovpa

    Живу здесь

    Pleshkovpa

    Живу здесь

    Регистрация:
    03.01.13
    Сообщения:
    955
    Благодарности:
    671
    Адрес:
    Липецк
    О, а это уже интереснее. Видимо потому, что китай... Некорректно определяет допуски частоты в сети.
    Ну или просто не умеет работать на 50Гц, не смотря на надпись на этикетке.
     
    Pleshkovpa , 29.02.16
    #14 + Цитировать
  15. Gennady71
    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934

    Gennady71

    Живу здесь

    Gennady71

    Живу здесь

    Регистрация:
    06.06.13
    Сообщения:
    1.800
    Благодарности:
    934
    Адрес:
    Тула
    У меня еще 2шт, буду проверять их, и один на 400вт, но к сожелению только Не уличного исполнения, для установки внутри помещения (он только на 50герц). Еще надо попробовать с нагрузками, ну или емкость на фазу кинуть и глянуть изменения.
     
    Gennady71 , 29.02.16
    #15 + Цитировать

Смотрите также