1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема переключения с 220 на 400

Тема в разделе "Электроснабжение", создана пользователем innochkin, 01.12.15.

  1. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Проблема переключения с 220 на 400
    В дом изначально (временно) подведено однофазная линия 220 вольт (две жилы, фаза и нейтраль) автомат 64А.
    Сейчас на постоянку в дом, в силовой щит провели 400 вольт (5 жил 16 квадратов) автомат на вводе 32А. Решил быстренько переключиться с времянки на постоянку. В Распред. щите по дому разводка сделана на однофазную систему. Соответственно, прокинул кабель (10мм/кв, 4 жилы), заземление пока кидать не стал. И подключил пока только 2 конца (1фазу и нейтраль). Нагрузка в доме 3 лампочки (0.3квт), газовый котел (0.15квт) и погружной насос в скважине (1.65квт). Итого набирается около 2.1 квт. Соответственно ток около 10А.
    И как только включается насос - автомат 32А вышибает.
    Я подумал, что может автомат неисправен (хотя новый) поставил другой на 25А - снова выбивает.
    т. е. когда включены лампочки и работает котел все нормально.
    Когда работает одна лампа и в момент включения насоса - автомат вышибает.
    Непойму где рыть. Почему питаясь с одной линии насос работает без проблем, а по другой выбивает автомат (НЕ УЗО)?
     
    innochkin , 01.12.15
    #1 + Цитировать
  2. Просто Вячеслав
    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143

    Просто Вячеслав

    Живу здесь

    Просто Вячеслав

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143
    Адрес:
    Москва
    @innochkin, есть возможность сделать фото щита?
     
    Просто Вячеслав , 01.12.15
    #2 + Цитировать
  3. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Упс УЗО. Но все равно - как быть?
     

    Вложения:

    • счетчик.jpg
    innochkin , 01.12.15
    #3 + Цитировать
  4. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Вводной рубильник на 40А, потом счетчик, потом УЗО на 32А.
     
    innochkin , 01.12.15
    #4 + Цитировать
  5. Просто Вячеслав
    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143

    Просто Вячеслав

    Живу здесь

    Просто Вячеслав

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143
    Адрес:
    Москва
    :)]
    Дайте-ка угадаю: раньше насос работал без УЗО? Какая установка УЗО? 10 или 30 или 100 мА?
     
    Просто Вячеслав , 01.12.15
    #5 + Цитировать
  6. Просто Вячеслав
    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143

    Просто Вячеслав

    Живу здесь

    Просто Вячеслав

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143
    Адрес:
    Москва
    тоже УЗО? :faq:
     
    Просто Вячеслав , 01.12.15
    #6 + Цитировать
  7. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Непомню. А как теперь быть? Насос и УЗО "несовместимы". :-(
     
    innochkin , 01.12.15
    #7 + Цитировать
  8. Просто Вячеслав
    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143

    Просто Вячеслав

    Живу здесь

    Просто Вячеслав

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143
    Адрес:
    Москва
    @innochkin, пожалуйста, ответьте и на мой предыдущий вопрос про установку УЗО
     
    Просто Вячеслав , 01.12.15
    #8 + Цитировать
  9. Alex992
    Регистрация:
    16.11.09
    Сообщения:
    8.217
    Благодарности:
    8.273

    Alex992

    Живу здесь

    Alex992

    Живу здесь

    Регистрация:
    16.11.09
    Сообщения:
    8.217
    Благодарности:
    8.273
    Адрес:
    Москва
    Вероятнее всего неисправен насос, раньше он работал без УЗО, а теперь УЗО не нравится большой ток утечки насоса.
    Кстати, что там за насос, и что там за УЗО от ТДМ ?
    Нормальные фото УЗО и щита сделайте. ;)
    Где и как подключен насос ?
     
    Alex992 , 01.12.15
    #9 + Цитировать
  10. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    К сожалению на однофазной ветке, не могу посмотреть. Раньше узо было, но потом там че-то пределывали в щитах. А они под замком.

    Нашел узо в инете уставка - 30 мА.
     
    innochkin , 01.12.15
    #10 + Цитировать
  11. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Насос грюнфос 3-65,новый, 3 месяца как работает.
     
    innochkin , 01.12.15
    #11 + Цитировать
  12. Просто Вячеслав
    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143

    Просто Вячеслав

    Живу здесь

    Просто Вячеслав

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143
    Адрес:
    Москва
    Тогда странно... А отключается тот приборчик, что у Вас на фото сверху или снизу? Просто сверху-это не просто АВ, это ограничитель мощности.
     
    Просто Вячеслав , 01.12.15
    #12 + Цитировать
  13. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Другого фото нет. Насос подключен 2 проводами (нейтраль и фаза).
     
    innochkin , 01.12.15
    #13 + Цитировать
  14. Просто Вячеслав
    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143

    Просто Вячеслав

    Живу здесь

    Просто Вячеслав

    Живу здесь

    Регистрация:
    14.12.10
    Сообщения:
    522
    Благодарности:
    143
    Адрес:
    Москва
    @innochkin, имеется ввиду, что утечка может быть не только в самом насосе, но и в проводке к ниму
     
    Просто Вячеслав , 01.12.15
    #14 + Цитировать
  15. innochkin
    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2

    innochkin

    Участник

    innochkin

    Участник

    Регистрация:
    16.06.15
    Сообщения:
    22
    Благодарности:
    2
    Который снизу.
     
    innochkin , 01.12.15
    #15 + Цитировать

Смотрите также