1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Искры из магнето генератора

Тема в разделе "Генераторы и электростанции", создана пользователем Vulkanchik, 14.10.15.

  1. Vulkanchik
    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16

    Vulkanchik

    Живу здесь

    Vulkanchik

    Живу здесь

    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16
    Адрес:
    Москва
    Искры из магнето генератора
    Добрый день, уважаемые форумчане!
    У меня генератор Чемпион 7000Е, с блоком АТS. Я подключил блок к сети, как показано в инструкции, но возникла непонятная проблема. Без блока АТS он работает нормально, как положено выдаёт свои 220 и все подключённые электроприборы работают. При подключении блока начинаю проверку его работы. Выключаю автомат общей сети и дальше всё как положено, блок заводит генератор, он заводится, но... Со стороны заводного шнура примерно с периодичностью в 10 секунд начинают щёлкать и лететь электрические искры, блок АТS не подает ток в сеть и загорается лампа неисправности.
    Подскажите пожалуйста, куда смотреть и что может быть?
    С уважением, Дмитрий.
     
    Vulkanchik , 14.10.15
    #1 + Цитировать
  2. Elektron72
    Регистрация:
    18.01.12
    Сообщения:
    278
    Благодарности:
    153

    Elektron72

    Живу здесь

    Elektron72

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    278
    Благодарности:
    153
    Адрес:
    Украина
    АТС скорее всего не видит напряжения генератора и с периодичностью в 10 секунд пытается по новой завести генератор, то есть, подает питание на стартер и бендекс пытается войти в зацепление с маховиком двигателя. Но это так, догадки. Проверьте все цепи управления и силовые, а может быть у Вас просто не включен автомат на генераторе :) ? Такое иногда случается...

    С уважением...

    PS/ Где на генераторе находиться контроллер отвечающий за запуск станции? В отдельной коробочке ATS или на борту станции? Проверьте еще раз, не отвалился ли проводочек какой во время подключения...
     
    Elektron72 , 15.10.15
    #2 + Цитировать
  3. Vulkanchik
    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16

    Vulkanchik

    Живу здесь

    Vulkanchik

    Живу здесь

    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16
    Адрес:
    Москва
    Доброе утро!
    Большое спасибо! Сейчас полезу проверять все электроцепи.
    С уважением, Дмитрий.
     
    Vulkanchik , 15.10.15
    #3 + Цитировать
  4. Vulkanchik
    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16

    Vulkanchik

    Живу здесь

    Vulkanchik

    Живу здесь

    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16
    Адрес:
    Москва
    АТS - это отдельный блок. http://www.220-volt.ru/catalog-137914/
    Вот такой у меня генератор.
     
    Vulkanchik , 15.10.15
    #4 + Цитировать
  5. Elektron72
    Регистрация:
    18.01.12
    Сообщения:
    278
    Благодарности:
    153

    Elektron72

    Живу здесь

    Elektron72

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    278
    Благодарности:
    153
    Адрес:
    Украина
    Ну, честно говоря, с такими АВР-ками не имел дело и не могу сказать где у них находится "черный ящик" отвечающий за запуск генератора. В блоке ATS находиться силовая часть (реле и контактор (ы) а "мозги" с одинаковым успехом могут находиться как в блоке так и в самом генераторе, за передней панелью.
     
    Elektron72 , 15.10.15
    #5 + Цитировать
  6. Vulkanchik
    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16

    Vulkanchik

    Живу здесь

    Vulkanchik

    Живу здесь

    Регистрация:
    25.06.08
    Сообщения:
    146
    Благодарности:
    16
    Адрес:
    Москва
    Добрый вечер всем форумчанам!
    Проверил все соединения, фаза и ноль совпадают, всё собрал по схеме. Отключаю подачу тока из общей электросети, блок автоматики заводит генератор, но происходит интересная штука - периодически раздаётся щелчок со стороны магнето генератора и летят искры, вышибает автомат включения и подачи электричества на щитке генератора, через какое-то время загорается лампа индикации ошибки на блоке АТS и генератор выключается. Без блока АТS генератор работает нормально, ничего не искрит и не вышибает.
    Подскажите пожалуйста, что может быть и куда смотреть?
    С уважением, Дмитрий.
     
    Vulkanchik , 18.10.15
    #6 + Цитировать
  7. Elektron72
    Регистрация:
    18.01.12
    Сообщения:
    278
    Благодарности:
    153

    Elektron72

    Живу здесь

    Elektron72

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    278
    Благодарности:
    153
    Адрес:
    Украина
    Правильно заданный вопрос это половина ответа :), ищите проблему в ATS-ке. Может проблему удасться решить быстрее, если вы сфотографируете внутренности блока ATS и по возможности найдете схему вашего девайса...
     
    Elektron72 , 18.10.15
    #7 + Цитировать

Смотрите также