1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Прошу помощи в определении причины неполадки

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем CkaBapogka, 14.10.15.

  1. CkaBapogka
    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6

    CkaBapogka

    Участник

    CkaBapogka

    Участник

    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6
    Адрес:
    Красноярск
    Прошу помощи в определении причины неполадки
    Доброго дня всем.
    Имеем:
    1. насос сважинный центробежный 1.1кВт
    2. магистраль из трубы пнд+тросс+кабель (3х1,5 европейский водопогружной) длина 110 метров
    3. пульт управления насосом с предохранителем
    4. розетку эл. сети 16А подключенную через узо25А 30мА
    Описание ситуации:
    - подключаю насос без всяких магистралей к пульту управления, втыкаю в розетку, насос работает
    - подключаю насос через магистраль (которая сейчас на участке лежит), в которой присутствуют 3 скрутки проводов (кабель многопроволочный) по всей длине (получилось так потому, что: кабель с насосом 30м, бурильщики попадали на воду 3 раза, но она уходила, а я по их запросу привозил кабель определенной длины, приходилось наращивать, наращивали простыми скрутками, закрывая все ТУТ). Затем с магистрали в пусковое устройство и в розетку. Происходит так: появляется треск в щитке на время меньше секунды, срабатывает предохранитель на пусковом устройстве и соответственно не запускается насос.

    Провода все прозваниваются, правда сопротивление пляшет до 1000Ом по мультиметру.

    Вопрос обычный: что делать ?
    В сопротивлении ли дело ?
    Полностью заменить кабель ? правда, когда бурильщики брали насос на ремонт (они думали, что в насосе дело), отрезали суки его в метре от насоса, т. е. соединение полюбому придется делать.
    Может ли херовая скрутка проводов типа ПВ-3 создавать такое высокое сопротивление и если сделать все на наконечниках все исправится ? или использовать клемы винтовые ?
    Какие-то другие варианты решения вопроса ?
     
    CkaBapogka , 14.10.15
    #1 + Цитировать
  2. Nemetzelectro
    Регистрация:
    19.06.15
    Сообщения:
    2.174
    Благодарности:
    3.979

    Nemetzelectro

    Безопасно. Аккуратно. Надёжно.

    Nemetzelectro

    Безопасно. Аккуратно. Надёжно.

    Регистрация:
    19.06.15
    Сообщения:
    2.174
    Благодарности:
    3.979
    Адрес:
    Ярославль
    Если Вы про сопротивление жил, то это очень много; если про сопротивление изоляции - то очень мало. Меняйте кабель.
     
    Nemetzelectro , 14.10.15
    #2 + Цитировать
  3. muai2
    Регистрация:
    02.05.15
    Сообщения:
    1.619
    Благодарности:
    854

    muai2

    Живу здесь

    muai2

    Живу здесь

    Регистрация:
    02.05.15
    Сообщения:
    1.619
    Благодарности:
    854
    то есть первая скрутка в термоусадке плавает в скважине? :ogo:

    Какая модель насоса то?
     
    muai2 , 14.10.15
    #3 + Цитировать
  4. vadimsax
    Регистрация:
    15.09.14
    Сообщения:
    527
    Благодарности:
    220

    vadimsax

    Живу здесь

    vadimsax

    Живу здесь

    Регистрация:
    15.09.14
    Сообщения:
    527
    Благодарности:
    220
    Адрес:
    Москва
    На такую длину и с таким насосом думаю надо было 3х2,5 брать или толще.
    Сечение-кабеля1.jpg
     
    vadimsax , 14.10.15
    #4 + Цитировать
  5. Alekc17
    Регистрация:
    06.07.10
    Сообщения:
    576
    Благодарности:
    390

    Alekc17

    Живу здесь

    Alekc17

    Живу здесь

    Регистрация:
    06.07.10
    Сообщения:
    576
    Благодарности:
    390
    Адрес:
    Москва
    Треск в щитке может вызывать магнитный пускатель (реле), если он там есть. При включении пускатель замыкает контакты и протекает сравнительно большой ток из-за ограниченного короткого замыкания в проводах, питающих насос. Напряжение падает, пускатель отключается. Напряжение восстанавливается и процесс идет по новой. Через секунду срабатывает защита по току...
    Надо проверить сопротивление изоляции проводов.
    Скрутки без комментариев.
     
    Alekc17 , 14.10.15
    #5 + Цитировать
  6. mishel
    Регистрация:
    27.03.08
    Сообщения:
    30
    Благодарности:
    20

    mishel

    Участник

    mishel

    Участник

    Регистрация:
    27.03.08
    Сообщения:
    30
    Благодарности:
    20
    Адрес:
    Moskau
    Вы уже сами ответили на свой вопрос, так работает, а с магистралью нет. Во первых никогда не делайте холодную скрутку многопроволочной жилы, жилы окисляются - увеличивается сопротивление, ток возрастает, провод начинает греться - в итоге пожар. В вашем случае падение напряжения из за большой длины кабеля малого сечения, усугубленного 3 непонятно как сделанными скрутками, валяющимися на сырой земле. Вполне возможно что и напряжения то не хватает для включения насоса. Поменяйте кабель на целый, скрутки вы не сможете в таких условиях загерметизировать, сечение может быть даже 4 квадрата придется, зависит еще от капризов насоса и энергоснабжения вашей линии.
     
    mishel , 15.10.15
    #6 + Цитировать
  7. CkaBapogka
    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6

    CkaBapogka

    Участник

    CkaBapogka

    Участник

    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6
    Адрес:
    Красноярск
    Вопрос решен, спасибо всем ответившим. дело было как и предполагалось в этих сраных скрутках. теперь все включается и работает при подключении всей магистрали.
    По поводу длины кабеля и сечения: при нулевом сопротивлении 3х1,5 вполне хватает с запасом при длине в 110+ метров, потерях, и потребляемой мощности в 1,1 кВт.
    Насос Кетайскай фирмовый, как и все в нашем мире)
    Никаких реле в щитке не стоит и контакторов тож.
    При том сопротивлении, которое было до насоса максимально доходило 50ват :)
    После начала строительства дома стало все чаще появляться желание оторвать руки многим...
     
    CkaBapogka , 20.10.15
    #7 + Цитировать
  8. CkaBapogka
    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6

    CkaBapogka

    Участник

    CkaBapogka

    Участник

    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6
    Адрес:
    Красноярск
    Новый вопрос: Скважина 114 метров. верхних 80м 133 труба. Потом из-за скальника и использования шорошки мЕньшего диаметра установлена труба 108, насос 3 дюйма в диаметре (~7,62 см.). Не смогли попасть в узкую часть скважины, насос идет боком и упирается в стенку трубы мЕньшего диаметра.
    Чего с этим сделать ? Были опыты ?
     
    CkaBapogka , 20.10.15
    #8 + Цитировать
  9. vadimsax
    Регистрация:
    15.09.14
    Сообщения:
    527
    Благодарности:
    220

    vadimsax

    Живу здесь

    vadimsax

    Живу здесь

    Регистрация:
    15.09.14
    Сообщения:
    527
    Благодарности:
    220
    Адрес:
    Москва
    vadimsax , 20.10.15
    #9 + Цитировать
  10. CkaBapogka
    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6

    CkaBapogka

    Участник

    CkaBapogka

    Участник

    Регистрация:
    21.10.12
    Сообщения:
    25
    Благодарности:
    6
    Адрес:
    Красноярск
    я не знаю как там можно крутить трубу, я сделал проще, взял бутылку из-под литровой колы, отрезал дно, открутил крышку, насадил на насос снизу, феном нагрел и чуток загнул в нужную сторону, залетело все как по маслу)
     
    CkaBapogka , 27.01.16
    #10 + Цитировать

Смотрите также