1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Основной теплообменник забился за год

Тема в разделе "Газовые котлы и горелки", создана пользователем Артурик, 19.09.15.

  1. Артурик
    Регистрация:
    03.11.10
    Сообщения:
    131
    Благодарности:
    28

    Артурик

    Живу здесь

    Артурик

    Живу здесь

    Регистрация:
    03.11.10
    Сообщения:
    131
    Благодарности:
    28
    Адрес:
    Уфа
    Основной теплообменник забился за год
    Всем доброго дня. Ситуация следующая: Дом 156 кв. два этажа. Отопление радиаторное двухтрубка + косвенник 160 л + два санузла с теплыми полами через смесительный узел icma.
    Греет все это одноконтурник Бакси экофур 24. Уже в конце первого отопительного сезона услышал побулкивания и постукивания в районе теплообменника - но вовремя его не промыл, не верил что такое может случиться. В итоге когда снял теплообменник - обнаружил что наглухо забита одна трубка. (снаружи явно признаки перегрева). Промыть самостоятельно не удалось, в итоге решил что терять не чего - просверлил бачок напротив первой трубки и механически с добавлением химии - пробил пробку. (заранее договорившись с медником о сварке). Для интереса сделал тоже самое со средней трубкой теплообменника - трубка идеально чиста! Заварил все это аргоном, поставил на место - все работает и не булькает.
    Вопрос - почему и как могла забиться накипью именно одна трубка. Соображения пока следующие - эта трубка первая с краю откуда заходит вода с обратки. Т. е. может по каким то причинам вода с обратки порциями подавалась на раскаленную трубку (воздух в теплообменнике?) где моментально образовывалась порциями накипь ? темболее что давления в расш. бачке почти не было. А может это результат истории с тем что теплые полы " не дружат " с основным отоплением. (задавал вопрос в соседней теме). и возможно насосы "перетягивают одеяло в разные стороны" - вообщем подскажите пож-та!
     
    Артурик , 19.09.15
    #1 + Цитировать
  2. Petrovich 32
    Регистрация:
    02.10.11
    Сообщения:
    4.553
    Благодарности:
    1.748

    Petrovich 32

    Живу здесь

    Petrovich 32

    Живу здесь

    Регистрация:
    02.10.11
    Сообщения:
    4.553
    Благодарности:
    1.748
    Адрес:
    Ростов-на-Дону
    Много непоняток:
    Если нет давления в расширительном баке-подпитывали ли Вы котел часто?
    Есть ли фильтр на СО на обратке?
    Вода порциями не подается, и как у Вас теплые полы смонтированы с основным отоплением-нам непонятно...
     
    Petrovich 32 , 20.09.15
    #2 + Цитировать
  3. Артурик
    Регистрация:
    03.11.10
    Сообщения:
    131
    Благодарности:
    28

    Артурик

    Живу здесь

    Артурик

    Живу здесь

    Регистрация:
    03.11.10
    Сообщения:
    131
    Благодарности:
    28
    Адрес:
    Уфа
    замерить давление в расширительном бачке "додумался " только через год (чуть больше), поэтому сложно говорить когда давление упало. (подключала котел организация с лицензией - даже не знаю мерили давление или нет). Подпитывал систему где то раз в квартал.
    зато монтажники которые собирали систему отопления первый раз заполнили систему водой из новой скважины в которой стоял вибрационник. - в результате в систему попал песочек и тд...- потом пару раз сливал всю эту грязь с системы, снимал промывал все радиаторы- в теплообменник тогда лезть побоялся...это было год назад.
    По поводу теплых полов история тоже отдельная. Теплые полы подключены через обычные тройники к радиаторной системе через смесительный узел icma - фото прилагаю. В итоге при работе насоса теплых полов - радиаторы явно остывают (низ холодный). Возможно надо поставить обратный клапан как на фото?
    А тут еще теплообменник забился...но возможно это комплексная ошибка?
     

    Вложения:

    • клапан.jpg
    Артурик , 20.09.15
    #3 + Цитировать
  4. Petrovich 32
    Регистрация:
    02.10.11
    Сообщения:
    4.553
    Благодарности:
    1.748

    Petrovich 32

    Живу здесь

    Petrovich 32

    Живу здесь

    Регистрация:
    02.10.11
    Сообщения:
    4.553
    Благодарности:
    1.748
    Адрес:
    Ростов-на-Дону
    Да нет не ошибка-песочком забили...
    А насос ТП похоже передавливает СО...
     
    Petrovich 32 , 20.09.15
    #4 + Цитировать
  5. Артурик
    Регистрация:
    03.11.10
    Сообщения:
    131
    Благодарности:
    28

    Артурик

    Живу здесь

    Артурик

    Живу здесь

    Регистрация:
    03.11.10
    Сообщения:
    131
    Благодарности:
    28
    Адрес:
    Уфа
    посмотрел - насос котла 15-50, насос теплых полов 25-65 (при это на насосе ТП регулятор есть, стоит на 1 скорости). Если у насоса котла нет переключателя - на какой скорости он работает по умолчанию? что посоветуете делать чтоб не передавливало - переключать скорости, поменять местами насосы или чтото еще ?..
    .(сейчас пока теплые полы в санузле второго этажа не запустил- на первом этаже в санузле ТП работают даже без включения насоса ТП, правда регулятор температуры ставлю на максимум. ..
     
    Артурик , 20.09.15
    #5 + Цитировать
  6. Ayrat
    Регистрация:
    22.09.10
    Сообщения:
    7.102
    Благодарности:
    3.984

    Ayrat

    Высокий муравей

    Ayrat

    Высокий муравей

    Регистрация:
    22.09.10
    Сообщения:
    7.102
    Благодарности:
    3.984
    Адрес:
    Россия
    скорее глиной...
     
    Ayrat , 21.09.15
    #6 + Цитировать
  7. Mesye
    Регистрация:
    14.06.15
    Сообщения:
    64
    Благодарности:
    5

    Mesye

    Живу здесь

    Mesye

    Живу здесь

    Регистрация:
    14.06.15
    Сообщения:
    64
    Благодарности:
    5
    Адрес:
    Курск
    У меня теплообменник отопления забитый (шумит сильно уже при 60 градусах) через 3 месяца эксплуатации оказался (ferolli).
     
    Mesye , 17.03.16
    #7 + Цитировать

Смотрите также