1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

AL-KO HW 4500 FCS

Тема в разделе "Насосные станции", создана пользователем cistern, 17.08.15.

  1. cistern
    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0

    cistern

    Новичок

    cistern

    Новичок

    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0
    AL-KO HW 4500 FCS
    Добрый день!

    У меня тут померла "Марина 198/25" и вместо нее приобрел сие чудо, в "Кастораме" больше ничего особо не было, а дело было ночью!
    Припер домой, поставил, запустил. Воду качает не плохо, но вот в чем беда - после заполнения системы со 100л Reflexом и своего бочка, до достижении определенного давления на манометре, - вырубается и сразу же горит красный светодиод на панельке! При падении давления в системе станция заново не включается, пока ресетом ее не скинешь или не передернешь по питалову.
    Вот терь думаю, что это за магия такая! :)
    Что может быть, что делать, в гарантийку тащить или бубн доставать!
     
    cistern , 17.08.15
    #1 + Цитировать
  2. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368
    Адрес:
    Уфа
    Скорее всего необходимо уровнять давление воздуха в обоих ГА, пустых, без воды.
     
    Андрей 203 , 17.08.15
    #2 + Цитировать
  3. cistern
    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0

    cistern

    Новичок

    cistern

    Новичок

    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0
    Перед вторым ГА стоит обратный клапан и он находится в доме, насос на дне колодца под террасой!
    Но дело в том, что даже открыв воду до второго ГА, и заново запустить станцию, то она после набора воды в свой га отключится с алармом и не запустится при падении давления! Единственно, давление воздуха в ГА станции где-то 1 (накачать пока нечем было), может ли из-за этого она не запускаться при падении давления?
     
    cistern , 17.08.15
    #3 + Цитировать
  4. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368
    Адрес:
    Уфа
    А зачем он нужен?
     
    Андрей 203 , 17.08.15
    #4 + Цитировать
  5. cistern
    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0

    cistern

    Новичок

    cistern

    Новичок

    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0
    :) да ХЗ, поставили, ну и пусть теперь стоит, я не думаю что он проблему создает!
     
    cistern , 17.08.15
    #5 + Цитировать
  6. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368
    Адрес:
    Уфа
    @cistern, конечно оба ГА должный находится рядом с друг другом.
     
    Андрей 203 , 17.08.15
    #6 + Цитировать
  7. cistern
    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0

    cistern

    Новичок

    cistern

    Новичок

    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0
    Вполне возможно, но в данном случае это не причем!
    Я перекрывал доступ ко второму ГА и открывал кран сразу при входе трубы в дом от станции!
     
    cistern , 17.08.15
    #7 + Цитировать
  8. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368
    Адрес:
    Уфа
    И всё равно глючит? Не нравятся мне, честно, китайские станции.
     
    Андрей 203 , 17.08.15
    #8 + Цитировать
  9. cistern
    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0

    cistern

    Новичок

    cistern

    Новичок

    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0
    То же самое! он может качать воду воду через открытый кран долго, без воздуха причем! Но при закрытие крана начинает заполнять свой ГА и после заполнения уходит в Alarm.
     
    cistern , 17.08.15
    #9 + Цитировать
  10. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368
    Адрес:
    Уфа
    А что это за режим? Что в инструкции написано?
     
    Андрей 203 , 17.08.15
    #10 + Цитировать
  11. cistern
    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0

    cistern

    Новичок

    cistern

    Новичок

    Регистрация:
    17.08.15
    Сообщения:
    6
    Благодарности:
    0
    "Сообщение об ошибке.
    Электронное устройство (защита от сухого хода) выключает насос. Мигает светодиод ТРЕВОГА. Проверьте всасывающий трубопровод, стекло фильтра и все резьбовые соединения и при необходимости нажмите кнопку RESET. Возврат к процедуре первоначального пуска в эксплуатацию, пока насос не начнет качать воду. Сигнал тревоги при сухом ходе: это сообщение появляется, если через определенный промежуток времени (ок. 90 секунд) нет расхода воды и давление не растет. Сброс с помощью клавиши RESET".

    Это все что там написано!

    Так вот самое непонятное, что при заполнении системы он никаких ошибок не выдает, все офигенно типа, а вот как заполнит так вываливает этот сюрприз!
     
    cistern , 17.08.15
    #11 + Цитировать
  12. skavit444
    Регистрация:
    30.04.14
    Сообщения:
    80
    Благодарности:
    13

    skavit444

    Живу здесь

    skavit444

    Живу здесь

    Регистрация:
    30.04.14
    Сообщения:
    80
    Благодарности:
    13
    Адрес:
    Санкт-Петербург
    Апну тему! Проблема похожая возникла и у меня.

    Насосная станция Al-Ko HW 5000 FMS Premium.
    Всасывающая линия горизонтали 15 м, потом скважина, вода стоит на 2-3 м, шланг армированный опущен на 6 м вниз. Всего скважина 20 м.
    Напряжение в сети нормальное. :hello:
    При первом запуске по инструкции накачал давления в собственный гидроаккум (правда на глаз, китайский автокомпрессор, поверенного манометра не нашлось) с 1.5 по 1.9 бар, иначе не запустится (написано в инструкции.)
    Рядом стоит доп. гидроаккум. Джилекс 50 л. С ним ничего не делал (а надо наверно было тоже давления добавить?). Потом вообще краном перекрыл его линию.
    Станция запустилась (все отображаемые показатели штатно согласно инструкции) - набрала воду в систему - бачок унитаза, 100 л бойлер, 2 крана.
    Чуть израсходовал воды- давление с 2.4 упало до 2.2 (2.0).
    Станция ушла в ошибку: "Проверьте всасывающий трубопровод, стекло фильтра и все резьбовые соединения и при необходимости нажмите кнопку RESET. Возврат к процедуре первоначального пуска в эксплуатацию, пока насос не начнет качать воду".:flag:

    Жму клавишу-все запускается, опять набирает воду, давление 2.4. Расходую воду и опять та же ошибка. :faq:
     
    skavit444 , 29.05.17
    #12 + Цитировать
  13. skavit444
    Регистрация:
    30.04.14
    Сообщения:
    80
    Благодарности:
    13

    skavit444

    Живу здесь

    skavit444

    Живу здесь

    Регистрация:
    30.04.14
    Сообщения:
    80
    Благодарности:
    13
    Адрес:
    Санкт-Петербург
    Интерфейс меню, вроде как, позволяет менять только языки меню. Хотя есть параметры- расход воды (0 стоит), выбор режима потребления- эко, норм...Давление включ, отключения (по умолчанию стоит 2.0, 2.4)
    В инструкции приписка, что все нужные параметры заданы на заводе, изменение возможно у дилера.
     
    skavit444 , 29.05.17
    #13 + Цитировать
  14. skavit444
    Регистрация:
    30.04.14
    Сообщения:
    80
    Благодарности:
    13

    skavit444

    Живу здесь

    skavit444

    Живу здесь

    Регистрация:
    30.04.14
    Сообщения:
    80
    Благодарности:
    13
    Адрес:
    Санкт-Петербург
    При работе в родной фильтр станции (прозрачная колба)-набилось прилично песка.
    Единственное на что могу грешить пока.
    Какие еще мысли будут?
    На начале линии-обратный клапан, стоит фильтр сетка, в грязевике перед станцией-сетка. Скважину после зимы прокачивал другим насосом.
     
    skavit444 , 29.05.17
    #14 + Цитировать
  15. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    37.826
    Благодарности:
    27.368
    Адрес:
    Уфа
    Видимо производитель имеет ввиду, что идёт подсос воздуха на всасывающем трубопроводе, в том числе и фильтре.
     
    Андрей 203 , 01.06.17
    #15 + Цитировать

Смотрите также: