1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с подачей проволоки в полуавтомате

Тема в разделе "Сварочные аппараты", создана пользователем AnDr10wA, 29.07.15.

  1. AnDr10wA
    Регистрация:
    29.07.15
    Сообщения:
    3
    Благодарности:
    0

    AnDr10wA

    Новичок

    AnDr10wA

    Новичок

    Регистрация:
    29.07.15
    Сообщения:
    3
    Благодарности:
    0
    Проблема с подачей проволоки в полуавтомате
    Здравствуйте, срочно нужна помощь в ремонте полуавтомата Циклон 2м, проблема такая: Не подается проволока, не крутит моторчик на подачу проволоки, при нажатии на курок пистолета в сварочнике слышен щелчок и все (газ не идет), ели коснуться металла к которой прикреплена масса, то рукав заискрит (как-будто свариваться начнет) причем искры будут если коснуться соплом или омедненным контуром вокруг сопла (который впринципе изолирован) и это все происходит не нажимая на курок. Как это исправить? Заранее спасибо.
     
    AnDr10wA , 29.07.15
    #1 + Цитировать
  2. Павел332
    Регистрация:
    26.10.12
    Сообщения:
    2.275
    Благодарности:
    2.503

    Павел332

    Живу здесь

    Павел332

    Живу здесь

    Регистрация:
    26.10.12
    Сообщения:
    2.275
    Благодарности:
    2.503
    Адрес:
    Челябинск
    @AnDr10wA,
    Сопло внутри не забито окалиной?
     
    Павел332 , 29.07.15
    #2 + Цитировать
  3. AnDr10wA
    Регистрация:
    29.07.15
    Сообщения:
    3
    Благодарности:
    0

    AnDr10wA

    Новичок

    AnDr10wA

    Новичок

    Регистрация:
    29.07.15
    Сообщения:
    3
    Благодарности:
    0
    Нет, даже если бы оно было забито, то ролик которы проволоку толкает пробуксовывал бы, а так он вообще никак не реагирует
     
    AnDr10wA , 29.07.15
    #3 + Цитировать
  4. Павел332
    Регистрация:
    26.10.12
    Сообщения:
    2.275
    Благодарности:
    2.503

    Павел332

    Живу здесь

    Павел332

    Живу здесь

    Регистрация:
    26.10.12
    Сообщения:
    2.275
    Благодарности:
    2.503
    Адрес:
    Челябинск
    @AnDr10wA,
    По подаче проволоки:
    Посмотрите не забит ли двигатель изнутри металлической пылью и проверьте поступающее на него напряжение. Можно автомобильной лампой.
    По соплу:
    Проверьте есть ли изолирующая вставка в сопле и если есть то в каком она состоянии.

    РС. Фото основных узлов могли бы помочь.
    РС2. Посмотрел на фото двигателя подачи, на Циклоне он герметичный, но проверить поступающее на него напряжение нужно - возможно что-то вышло из строя. Возможно, что это реле.
    Посмотрите тут схему для своего аппарата.
    http://therepair.ru/topic/2914-pomogite-naiti-skhemu-svarochnogo-tciklon-2m/
     
    Последнее редактирование: 29.07.15
    Павел332 , 29.07.15
    #4 + Цитировать
  5. AnDr10wA
    Регистрация:
    29.07.15
    Сообщения:
    3
    Благодарности:
    0

    AnDr10wA

    Новичок

    AnDr10wA

    Новичок

    Регистрация:
    29.07.15
    Сообщения:
    3
    Благодарности:
    0
    Спасибо, попробую, если ничего не выйдет скину фото узлов
     
    AnDr10wA , 30.07.15
    #5 + Цитировать