1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Не работает индикатор УЗО Schneider Acti 9 при механическом выключении

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем Рикша, 21.06.15.

  1. Рикша
    Регистрация:
    27.02.14
    Сообщения:
    223
    Благодарности:
    183

    Рикша

    Живу здесь

    Рикша

    Живу здесь

    Регистрация:
    27.02.14
    Сообщения:
    223
    Благодарности:
    183
    Адрес:
    Чехов
    Не работает индикатор УЗО Schneider Acti 9 при механическом выключении
    Купил УЗО Schneider Acti 9 10 mA 25 A (артикул: A9R20225) для ванной и т. п. Обратил внимание, что УЗО выключается само (при утечке тока) или при нажатии кнопки Тест, то цвет механического индикатора меняется с белого на красный. Не знаю, кто додумался, что в выключенном состоянии индиктор красный, но это уже другой вопрос.

    Но если УЗО выключать руками, то цвет индикатора не меняется. Это точно не дефект конкретного экземпляра, так как второе такое же УЗО ведёт себя так же. Такое поведение считается нормальным или это дефектная партия и нужно идти сдавать в магазин?

    PS: На 30 mA 25 A купил УЗО ABB. Вот у них увет индикатора меняется при любом переключении, да и цвета подобраны более грамотно, имхо (красный - вкл, зелёный - выкл).
     
  2. Nemetzelectro
    Регистрация:
    19.06.15
    Сообщения:
    3.580
    Благодарности:
    6.400

    Nemetzelectro

    Безопасно. Аккуратно. Надёжно.

    Nemetzelectro

    Безопасно. Аккуратно. Надёжно.

    Регистрация:
    19.06.15
    Сообщения:
    3.580
    Благодарности:
    6.400
    Адрес:
    Ярославль
    Это нормально. Функция называется "Visi-Trip" и позволяет определить сработало устройство из-за аварийной ситуации или было отключено вручную. Потому и красный, что указывает на сработку по аварии.
     
  3. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    12.310
    Благодарности:
    14.707

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    12.310
    Благодарности:
    14.707
    Адрес:
    Санкт-Петербург
    Во, а у АСТРО при сработке по утечке рычажок становится в среднее положение, вручную его так выключить невозможно. А для включения нужно рычажок сначала довести вниз, а потом только наверх.
    Куча народу поэтому не может включить УЗО, кстати...
     

Смотрите также: