1. Объявления

    Дорогие форумчане!

    Напоминаем, что самый крутой проект за всю историю FORUMHOUSE - конкурс «ДОМ ЗА ГОД» продолжается! В конкурсе может принять участие семья из любого региона России. Выполнять задания можно в любом порядке до 31.10.2017. Следить за стройкой можно в разделе "Истории".

    Скрыть объявление
1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

УЗО

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем infinity999, 30.05.15.

  1. infinity999
    Регистрация:
    01.02.15
    Сообщения:
    27
    Благодарности:
    0

    infinity999

    Участник

    infinity999

    Участник

    Регистрация:
    01.02.15
    Сообщения:
    27
    Благодарности:
    0
    УЗО
    Полная смена старой "бабушкиной" проводки. Всё сделано грамотно и чётко. Момент истины всё работает. Электрик говорит потом колья в землю вобьёшь и заземление прикрутишь. Появилось время-так и сделал-НООО (Как только провод заземления касается штыря сразу же вырубает автомат УЗО? который стоит на входе на 63 ампера. В чём причина? заземление убираем-всё работает, а с заземление автомат не включается сразу отщёлкивается!(
     
    infinity999 , 30.05.15
    #1 + Цитировать
  2. Volganin64
    Регистрация:
    21.05.15
    Сообщения:
    20
    Благодарности:
    3

    Volganin64

    Участник

    Volganin64

    Участник

    Регистрация:
    21.05.15
    Сообщения:
    20
    Благодарности:
    3
    Все дело в том, что вас скорее всего ноль соединяется с землей где-то после УЗО. Поищите.
     
    Volganin64 , 30.05.15
    #2 + Цитировать
  3. infinity999
    Регистрация:
    01.02.15
    Сообщения:
    27
    Благодарности:
    0

    infinity999

    Участник

    infinity999

    Участник

    Регистрация:
    01.02.15
    Сообщения:
    27
    Благодарности:
    0
    был случий заземление задело батарею-так же вышибло его.
     
    infinity999 , 30.05.15
    #3 + Цитировать
  4. infinity999
    Регистрация:
    01.02.15
    Сообщения:
    27
    Благодарности:
    0

    infinity999

    Участник

    infinity999

    Участник

    Регистрация:
    01.02.15
    Сообщения:
    27
    Благодарности:
    0
    может быть из за того что колья не полил водой солёной?
     
    infinity999 , 30.05.15
    #4 + Цитировать
  5. websaurus
    Регистрация:
    02.11.08
    Сообщения:
    992
    Благодарности:
    224

    websaurus

    Сделай Сам

    websaurus

    Сделай Сам

    Регистрация:
    02.11.08
    Сообщения:
    992
    Благодарности:
    224
    Адрес:
    Северный Кавказ
    Не в этом дело. Ищите где ноль и земля соединены после УЗО.
     
    websaurus , 30.05.15
    #5 + Цитировать
  6. Rumato
    Регистрация:
    13.02.14
    Сообщения:
    776
    Благодарности:
    417

    Rumato

    Живу здесь

    Rumato

    Живу здесь

    Регистрация:
    13.02.14
    Сообщения:
    776
    Благодарности:
    417
    Адрес:
    Щелково МО
    @infinity999,
    Сделайте фото щита и покажите куда Вы подключаете заземление.
     
    Rumato , 31.05.15
    #6 + Цитировать

Смотрите также: