1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Помогите советом по весеннему запуску автополива Hunter

Тема в разделе "Системы полива и орошения садового участка", создана пользователем Arnau, 04.05.15.

  1. Arnau
    Регистрация:
    08.06.09
    Сообщения:
    736
    Благодарности:
    2.819

    Arnau

    Живу здесь

    Arnau

    Живу здесь

    Регистрация:
    08.06.09
    Сообщения:
    736
    Благодарности:
    2.819
    Адрес:
    Москва
    Помогите советом по весеннему запуску автополива Hunter
    Добрый день! Пытаюсь сам запустить свою систему автополива Hunter. Блок управления - с ним и его настройками можно разобраться. Воду в систему я уже запустил. Есть три магнитных клапана. Так вот, когда они открыты (в ручную, механически), полив происходит сам по себе. А когда закрыты, то при помощи блока управления полив не запускается. Там есть режим RUN, насколько я понимаю, он запускает полив. А тут не запускает. Что я делаю не не так? Спасибо!
     
    Arnau , 04.05.15
    #1 + Цитировать
  2. alex060xx
    Регистрация:
    06.04.15
    Сообщения:
    12
    Благодарности:
    2

    alex060xx

    Участник

    alex060xx

    Участник

    Регистрация:
    06.04.15
    Сообщения:
    12
    Благодарности:
    2
    Вы в тестовом режиме пробовали запускать? Там есть кнопка на которой нарисована рука её удерживаете и начитается тестовый полив на тот промежуток времени как выставлены зоны полива.
     
    alex060xx , 04.05.15
    #2 + Цитировать
  3. Arnau
    Регистрация:
    08.06.09
    Сообщения:
    736
    Благодарности:
    2.819

    Arnau

    Живу здесь

    Arnau

    Живу здесь

    Регистрация:
    08.06.09
    Сообщения:
    736
    Благодарности:
    2.819
    Адрес:
    Москва
    Спасибо, попробую так
     
    Arnau , 05.05.15
    #3 + Цитировать