1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Очень большая проблема с fubag ms2400

Тема в разделе "Генераторы и электростанции", создана пользователем 8984008, 11.04.15.

  1. 8984008
    Регистрация:
    11.04.15
    Сообщения:
    1
    Благодарности:
    0

    8984008

    Новичок

    8984008

    Новичок

    Регистрация:
    11.04.15
    Сообщения:
    1
    Благодарности:
    0
    Очень большая проблема с fubag ms2400
    Доброго всем здоровечка!
    жизнь заставила на последние деньги купить за недорого бу генератор. Старый хозяин не скрывал, что подключал сварочник, который залипал и ему пришлось чтобы приварить добавить обороты. Приварить то он приварил, но сжёг сварочный инвертор.
    Теперь моя проблема: АВР менял не помогло, На дисплее 500-600 вольт, меряю цешкой -220 вольт. Подключаю чайник 2 кВт проседает на 150В и начинает прыгать, лампочки (даже сберегайки) начинают мигать и гена едет по земле. Сопротивление на роторе 43 Ома, силовой обмотки 2,4 Ома, обмотка возбуждения как я понял 0,8 Ома. Все обмотки нормального цвета не имея ни малейшего намёка на перегрев. Разбирал: диодов на роторе нет (гена синхронник)
    ЧТО ДЕЛАТЬ ТО ? (Насос в скважине запустить не может. Брал в прокате такой же перед покупкой, прокатный работал в идеале.)
    ПОМОГИТЕ советом, а то нам ещё два месяца без электричества, жена точно прибьёт :)
     
    8984008 , 11.04.15
    #1 + Цитировать
  2. АлешинНиколай
    Регистрация:
    14.05.13
    Сообщения:
    6.113
    Благодарности:
    2.673

    АлешинНиколай

    Помешанный на печках

    АлешинНиколай

    Помешанный на печках

    Регистрация:
    14.05.13
    Сообщения:
    6.113
    Благодарности:
    2.673
    Адрес:
    Владимир
    У вас не работает "подгазовка" - скорей всего старый хозяин ее разрегулировал.
    Чистите карбюратор.
    Потом заново настраивайте.
    Сдесь где-то была тема про это.
     
    АлешинНиколай , 14.04.15
    #2 + Цитировать

Смотрите также