1 2 3 4 5 6 7 8 9 10 10/10 10,00оценок: 1

Не могу запустить Warmos QX27

Тема в разделе "Электрические котлы", создана пользователем Zigzager74, 05.04.15.

  1. Zigzager74
    Регистрация:
    05.04.15
    Сообщения:
    3
    Благодарности:
    0

    Zigzager74

    Новичок

    Zigzager74

    Новичок

    Регистрация:
    05.04.15
    Сообщения:
    3
    Благодарности:
    0
    Не могу запустить Warmos QX27
    Помогите пожалуйста, менял трубы отопления, слил систему, всё поменяли залил снова, включаю котёл а он не запускается, насос не крутит, до этого всё было нормально. Обычно после включения автомата сразу начинал крутить насос а потом включал тэны. Питание на плату идёт, а насос не крутит и табло не загорается. Что делать, дом остывает, мастеров у нас в городе не найти... Посоветуйте в чём проблема, что мне делать, на улице минусовая температура.
     
    Zigzager74 , 05.04.15
    #1 + Цитировать
  2. Avoronkov
    Регистрация:
    21.10.12
    Сообщения:
    3.945
    Благодарности:
    2.190

    Avoronkov

    Живу здесь

    Avoronkov

    Живу здесь

    Регистрация:
    21.10.12
    Сообщения:
    3.945
    Благодарности:
    2.190
    Адрес:
    Москва
    @Zigzager74, воздух из котла стравили? Автомат проверили? На котёл питание приходит?
     
    Avoronkov , 05.04.15
    #2 + Цитировать
  3. Zigzager74
    Регистрация:
    05.04.15
    Сообщения:
    3
    Благодарности:
    0

    Zigzager74

    Новичок

    Zigzager74

    Новичок

    Регистрация:
    05.04.15
    Сообщения:
    3
    Благодарности:
    0
    Да, питание на котёл приходит, горит три лампочки на плате, автомат тоже целый. А вот насос и приборная панель не включаются.
     
    Zigzager74 , 05.04.15
    #3 + Цитировать
  4. Zigzager74
    Регистрация:
    05.04.15
    Сообщения:
    3
    Благодарности:
    0

    Zigzager74

    Новичок

    Zigzager74

    Новичок

    Регистрация:
    05.04.15
    Сообщения:
    3
    Благодарности:
    0
    Попробовал запустить насос на прямую, подключил отдельно к 220, насос крутит. А вот с платы на него питание не приходит.
     
    Zigzager74 , 05.04.15
    #4 + Цитировать

Смотрите также