1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Знатоки электротехники прошу вашей помощи

Тема в разделе "Электросхемы", создана пользователем Stelserman, 14.01.15.

  1. Stelserman
    Регистрация:
    18.02.13
    Сообщения:
    187
    Благодарности:
    4

    Stelserman

    Живу здесь

    Stelserman

    Живу здесь

    Регистрация:
    18.02.13
    Сообщения:
    187
    Благодарности:
    4
    Адрес:
    Санкт-Петербург
    Знатоки электротехники прошу вашей помощи
    Доброе время суток!
    Господа, подскажите в чём может быть проблема:
    В прикреплённой мной схеме вы обнаружите декоративную светодиодную подсветку в 4-х помещениях, суть проблемы в том, что выключая и включая выключатели 2 и 3, с переодичностью 2-4 раза, вышибают автоматы, при использовании выключателей 1 или 4, такого не происходит.
    Скажу сразу, номиналы блоков питания рассчитывал консультант " Центр-Свет" (собственно ,где и купил все это).
    Почему использовал разные по мощности блоки питания? Отвечу, они разные по габаритам, 240-й огромный, 100-е небольшие.
    Там где была возможность скрыть 240 -е ,я воспользовался этим, там где 100-е, я уложил их аккуратно в карниз (их не видно, а 240-е будут видны).
    Длинна третьей ленты висящей на выключателе 3, гораздо короче 2-х метров, поэтому использованы только 2х100w блока питания.

    Поставщик никак не может объяснить причину, сетует на некорректное подключение ленты. Якобы я, что то перепутал (либо полюса ленты, либо входы и выходы блоков питания)
    Схема.jpg
     
    Stelserman , 14.01.15
    #1 + Цитировать
  2. D_A_N
    Регистрация:
    17.03.13
    Сообщения:
    2.034
    Благодарности:
    1.469

    D_A_N

    Живу здесь

    D_A_N

    Живу здесь

    Регистрация:
    17.03.13
    Сообщения:
    2.034
    Благодарности:
    1.469
    Адрес:
    Курская обл., г.Железногорск
    @Stelserman,
    Именно АВ отключаются, а не УЗО?
    Может дело в самих трансформаторах (блоках)? Можно попробовать по одному блоку отсоединять, и включать-отключать автоматы. Ну или если возможность взять, где-то 100 WT-ные для замены, можно попробовать.
     
    D_A_N , 15.01.15
    #2 + Цитировать
  3. Bege74
    Регистрация:
    03.07.12
    Сообщения:
    1.156
    Благодарности:
    891

    Bege74

    Инженер, во всех смыслах этого слова.

    Bege74

    Инженер, во всех смыслах этого слова.

    Регистрация:
    03.07.12
    Сообщения:
    1.156
    Благодарности:
    891
    Адрес:
    Челябинск
    В импульсных блоках питания при включении происходит начальный заряд конденсаторов и т. п. Поэтому у них может быть достаточно большой пусковой ток. Поменяйте автомат на C10, к примеру.
     
    Bege74 , 15.01.15
    #3 + Цитировать
  4. D_A_N
    Регистрация:
    17.03.13
    Сообщения:
    2.034
    Благодарности:
    1.469

    D_A_N

    Живу здесь

    D_A_N

    Живу здесь

    Регистрация:
    17.03.13
    Сообщения:
    2.034
    Благодарности:
    1.469
    Адрес:
    Курская обл., г.Железногорск
    @Bege74,
    Да но 3х100 Вт, там ток будет через автомат 1,4 А, а автомат выбьет от 30 до 50А...не в 20-ть же раз превышение?
     
    D_A_N , 15.01.15
    #4 + Цитировать
  5. Bege74
    Регистрация:
    03.07.12
    Сообщения:
    1.156
    Благодарности:
    891

    Bege74

    Инженер, во всех смыслах этого слова.

    Bege74

    Инженер, во всех смыслах этого слова.

    Регистрация:
    03.07.12
    Сообщения:
    1.156
    Благодарности:
    891
    Адрес:
    Челябинск
    @Dan141180, а почему нет... Ток зарядки конденсатора может быть очень большим. Он же фактически ограничен только внутренним сопротивлением конденсатора и сопротивлением проводки.

    После выключателей 1 и 4 стоит один такой конденсатор, а после выключателей 2 и 3 стоят два или три. Вот при пуске ток и зашкаливает.
     
    Bege74 , 15.01.15
    #5 + Цитировать
  6. D_A_N
    Регистрация:
    17.03.13
    Сообщения:
    2.034
    Благодарности:
    1.469

    D_A_N

    Живу здесь

    D_A_N

    Живу здесь

    Регистрация:
    17.03.13
    Сообщения:
    2.034
    Благодарности:
    1.469
    Адрес:
    Курская обл., г.Железногорск
    @Bege74, Вполне вероятно, но величина смущает.
    Впрочем ваш вариант проверить проще.
     
    D_A_N , 15.01.15
    #6 + Цитировать
  7. Stelserman
    Регистрация:
    18.02.13
    Сообщения:
    187
    Благодарности:
    4

    Stelserman

    Живу здесь

    Stelserman

    Живу здесь

    Регистрация:
    18.02.13
    Сообщения:
    187
    Благодарности:
    4
    Адрес:
    Санкт-Петербург
    В свою очередь я тоже предполагал, что всему виной АВ тип B, для начала заменю на С.
    Вероятность выхода из строя 5-ти блоков 100W ,мне кажется крайне мала.
    @Dan141180, Да, выключаются именно АВ, а не УЗО.

    Смущает одно, не выйдет из строя выключатель, при частой эксплуатации. Выдержит ли пусковой ток?
     
    Stelserman , 15.01.15
    #7 + Цитировать
  8. Bege74
    Регистрация:
    03.07.12
    Сообщения:
    1.156
    Благодарности:
    891

    Bege74

    Инженер, во всех смыслах этого слова.

    Bege74

    Инженер, во всех смыслах этого слова.

    Регистрация:
    03.07.12
    Сообщения:
    1.156
    Благодарности:
    891
    Адрес:
    Челябинск
    @Stelserman, выключатели выгорают в основном во время отключения, когда при размыкании контактов появляется дуга. Если включать быстро и четко, проблем возникнуть не должно. Ток этот очень кратковременный.
     
    Bege74 , 15.01.15
    #8 + Цитировать
  9. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.750
    Благодарности:
    11.847

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.750
    Благодарности:
    11.847
    Адрес:
    Санкт-Петербург
    А потом на D.
    В самих блоках может стоять ограничивающий термистор для "плавного пуска", при нескольких включениях подряд он не успевает остыть.
     
    Avs7153 , 15.01.15
    #9 + Цитировать
  10. Stelserman
    Регистрация:
    18.02.13
    Сообщения:
    187
    Благодарности:
    4

    Stelserman

    Живу здесь

    Stelserman

    Живу здесь

    Регистрация:
    18.02.13
    Сообщения:
    187
    Благодарности:
    4
    Адрес:
    Санкт-Петербург
    Замена АВ на тип С, проблему решило! Спасибо за помощь!
     
    Stelserman , 15.01.15
    #10 + Цитировать

Смотрите также