1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Выбивает УЗО после включения параллельного автомата

Тема в разделе "Электрооборудование, электромонтаж", создана пользователем SkyScrapper, 19.12.14.

  1. SkyScrapper
    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0

    SkyScrapper

    Участник

    SkyScrapper

    Участник

    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Санкт-Петербург
    Выбивает УЗО после включения параллельного автомата
    На отдельный автомат повесил обогреватель на 800Вт. После включения этого автомата почему-то через некоторое время выбивает УЗО, которое висит рядом и, вроде как, к этому автомату отношения никакого не имеет. Причем нагрузка на УЗО не имеет вроде бы никакого значения. На нем висит бойлер, стиральная машина, другой обогреватель, водяной насос. Время отключения УЗО после включения автомата с новым обогревателем не зависит от того, какие из электроприборов, висящих на УЗО, в данный момент работают. Выбивает примерно минут через 30 после включения автомата с обогревателем.
    Перед УЗО стоит отдельный автомат. Его не выбивает.
    Какая то мистика. Вроде абсолютно параллельно все подключено и друг от друга не зависит. Как новый автомат может влиять на УЗО?
    Пока не посмотрел на одной ли фазе они висят, но даже если на одной, то не пойму как это может повлиять.
     
    SkyScrapper , 19.12.14
    #1 + Цитировать
  2. Компания 1Квт
    Регистрация:
    21.06.14
    Сообщения:
    57
    Благодарности:
    28

    Компания 1Квт

    Живу здесь

    Компания 1Квт

    Живу здесь

    Регистрация:
    21.06.14
    Сообщения:
    57
    Благодарности:
    28
    Адрес:
    поселок городского типа Пироговский
    Фотография вашего щита очень бы помогла, в решении вашего вопроса:)
     
    Компания 1Квт , 19.12.14
    #2 + Цитировать
  3. SkyScrapper
    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0

    SkyScrapper

    Участник

    SkyScrapper

    Участник

    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Санкт-Петербург
    Не уверен, что это поможет, но прикладываю без проблем.
    Автомат с обогревателем, виновник торжества, в верхнем ряду левый. УЗО - среднее.
     

    Вложения:

    • media-20141219.jpg
    SkyScrapper , 19.12.14
    #3 + Цитировать
  4. Компания 1Квт
    Регистрация:
    21.06.14
    Сообщения:
    57
    Благодарности:
    28

    Компания 1Квт

    Живу здесь

    Компания 1Квт

    Живу здесь

    Регистрация:
    21.06.14
    Сообщения:
    57
    Благодарности:
    28
    Адрес:
    поселок городского типа Пироговский
    У вас у этого УЗО нули подключены на отдельную шину? Ноль от нагревателя нового, случайно не на нулевую шину УЗО подключили?
     
    Компания 1Квт , 19.12.14
    #4 + Цитировать
  5. ZooZoo
    Регистрация:
    21.11.13
    Сообщения:
    3.779
    Благодарности:
    3.621

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    ZooZoo

    Нахожусь где-то в Мск. Не на Марсе точно.

    Регистрация:
    21.11.13
    Сообщения:
    3.779
    Благодарности:
    3.621
    Адрес:
    Москва
    Ни фига на вашем фото разглядеть невозможно - разрешение фото оч плохое.
    Если есть щит - должна быть эл/схема.
     
    ZooZoo , 19.12.14
    #5 + Цитировать
  6. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.544

    Иванов Костя

    Белгород - Москва. И не только.

    Иванов Костя

    Белгород - Москва. И не только.

    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.544
    Адрес:
    Белгород
    Что за обогреватель? Далеко ли от труб?
     
    Иванов Костя , 19.12.14
    #6 + Цитировать
  7. SkyScrapper
    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0

    SkyScrapper

    Участник

    SkyScrapper

    Участник

    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Санкт-Петербург
    Вверху щитка есть приблуда в которую вставляются под винт провода - отдельная для земли, отдельная для нуля. Видно над автоматами на фотке. Наверное это и называется шиной. Она одна на весь щиток. Более ноль воткнуть некуда. Все нули собраны там.
     
    SkyScrapper , 20.12.14
    #7 + Цитировать
  8. SkyScrapper
    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0

    SkyScrapper

    Участник

    SkyScrapper

    Участник

    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Санкт-Петербург
    Обогреватель такой http://www.ballu.ru/catalog-ballu/4485.html
    Не совсем понял про какие именно трубы вопрос. Но в любом случае ни труб отопления, ни труб водоснабжения близко нет. Ближайшая в 5 метрах по прямой в другой комнате.
     
    SkyScrapper , 20.12.14
    #8 + Цитировать
  9. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.544

    Иванов Костя

    Белгород - Москва. И не только.

    Иванов Костя

    Белгород - Москва. И не только.

    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.544
    Адрес:
    Белгород
    Трубы имелись в виду водопроводные и отопительные. Искал связь между автоматом и УЗО через трубные и строительные конструкции.

    Надо подумать...
     
    Иванов Костя , 20.12.14
    #9 + Цитировать
  10. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.544

    Иванов Костя

    Белгород - Москва. И не только.

    Иванов Костя

    Белгород - Москва. И не только.

    Регистрация:
    11.07.11
    Сообщения:
    7.552
    Благодарности:
    5.544
    Адрес:
    Белгород
    При таком подключении УЗО вышибает сразу.
     
    Иванов Костя , 20.12.14
    #10 + Цитировать
  11. Компания 1Квт
    Регистрация:
    21.06.14
    Сообщения:
    57
    Благодарности:
    28

    Компания 1Квт

    Живу здесь

    Компания 1Квт

    Живу здесь

    Регистрация:
    21.06.14
    Сообщения:
    57
    Благодарности:
    28
    Адрес:
    поселок городского типа Пироговский
    У вас под каждым Узо висит по группе автоматов, так? Если вы все нули объединили одной шиной, то тут и искать нечего, для каждого УЗО и его группы автоматов своя нулевая шина должна быть.
     
    Компания 1Квт , 20.12.14
    #11 + Цитировать
  12. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.717
    Благодарности:
    11.790

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.717
    Благодарности:
    11.790
    Адрес:
    Санкт-Петербург
    Наверное оно ещё и хреновое бонусом! :aga:
     
    Avs7153 , 20.12.14
    #12 + Цитировать
  13. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.717
    Благодарности:
    11.790

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.717
    Благодарности:
    11.790
    Адрес:
    Санкт-Петербург
    Не, тут явно такая схема:
    1. Три фазы, 4Р общее УЗО.
    2. 12 автоматов, скорее всего по 4 на фазу (как там шинки пилили, не разглядеть, темно у вас тут...). Похоже, шинки 3Р!
    3. К трём автоматам нижнего ряда (7,8,9) поставлены три УЗО. Нули, из них выходящие вроде как понапиханы в клеммы ваго. Однозначно, на общую нулевую шину их уже нельзя подключать.
     
    Avs7153 , 20.12.14
    #13 + Цитировать
  14. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.717
    Благодарности:
    11.790

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.717
    Благодарности:
    11.790
    Адрес:
    Санкт-Петербург
    Весело подаются фазы на второй ряд автоматов: белым, жёлто-зелёным и синим. Поубывав бы!
     
    Avs7153 , 20.12.14
    #14 + Цитировать
  15. SkyScrapper
    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0

    SkyScrapper

    Участник

    SkyScrapper

    Участник

    Регистрация:
    19.05.14
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Санкт-Петербург
    Всем спасибо за желание помочь.

    Там схема такая - на входе 1 УЗО общее (под счетчиком на фото видно), далее идут автоматы, после 3х автоматов стоят 3 УЗО.

    Вопросы:
    1. Откуда мне взять еще 1 ноль? Если я правильно понимаю, то ко мне пришли со столба 4 провода - 3 фазы и ноль. Где второй взять?
    2. Почему выбивает только 1 УЗО, хотя их 3?

    Вышибает не сразу. Вышибает только 1 УЗО из 3х и где-то через 20-40 минут после включения автомата с обогревателем.
     
    SkyScrapper , 22.12.14
    #15 + Цитировать