1. Объявления

    Дорогие форумчане!

    Напоминаем, что самый крутой проект за всю историю FORUMHOUSE - конкурс «ДОМ ЗА ГОД» продолжается! В конкурсе может принять участие семья из любого региона России. Выполнять задания можно в любом порядке до 31.10.2017. Следить за стройкой можно в разделе "Истории".

    Скрыть объявление
1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Выбивает автоматы при включении стабилизатора

Тема в разделе "Электроснабжение", создана пользователем victor78, 03.12.14.

  1. victor78
    Регистрация:
    29.10.14
    Сообщения:
    25
    Благодарности:
    0

    victor78

    Участник

    victor78

    Участник

    Регистрация:
    29.10.14
    Сообщения:
    25
    Благодарности:
    0
    Выбивает автоматы при включении стабилизатора
    Здравствуйте. Купил стабилизатор Руселф SRW II 12000 L., два месяца работал без проблем, но вот что-то случилось после того как пропал свет и выбило автоматы, происходи такая ситуация - включаю автоматы, запускаеться стабилизатор и сразуже выбивает автоматы. Если включаю в обход - всё работает. В чём может быть проблема? Заранее благодарен.
     
    victor78 , 03.12.14
    #1 + Цитировать
  2. Алекъ
    Регистрация:
    29.07.13
    Сообщения:
    1.406
    Благодарности:
    574

    Алекъ

    Живу здесь

    Алекъ

    Живу здесь

    Регистрация:
    29.07.13
    Сообщения:
    1.406
    Благодарности:
    574
    Адрес:
    Кемерово
    появилась неисправность, вызывающая срабатывание автоматов. Требуется ремонт.
     
    Алекъ , 03.12.14
    #2 + Цитировать
  3. victor78
    Регистрация:
    29.10.14
    Сообщения:
    25
    Благодарности:
    0

    victor78

    Участник

    victor78

    Участник

    Регистрация:
    29.10.14
    Сообщения:
    25
    Благодарности:
    0
    Я звонил в сервисный центр, мне сказали поставить автомат большой мощьности (у меня стоит 16с).
     
    victor78 , 03.12.14
    #3 + Цитировать
  4. Diodreo
    Регистрация:
    10.04.13
    Сообщения:
    768
    Благодарности:
    340

    Diodreo

    Живу здесь

    Diodreo

    Живу здесь

    Регистрация:
    10.04.13
    Сообщения:
    768
    Благодарности:
    340
    Адрес:
    Новополоцк
    Возможно вышел из строя стаб и потом выбило автоматы и пропал свет.
    Проверте сеть без стаба, нагрузите например электрочайником, если остается 220-+5в, то есть лампочки не гаснут, везите в ремонт.
    Бывает иногда после "выбивания" автоматы отключаются при меньшем токе, чаще китайская дешевка. Возможно теперь пониженное напряжение при нагрузке в 3квт ток будет больше 16а и АВ тоже будет выбивать. Вот возможные варианты.
     
    Diodreo , 03.12.14
    #4 + Цитировать
  5. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108

    olegaa2

    Живу здесь

    olegaa2

    Заблокирован

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108
    Адрес:
    Пенза
    @victor78, очень осторожно отнеситесь к "советам" на форуме от людей непонятной ориентации и небольшим количеством положительных сообщений, даже к моим:)
    Перво наперво включайте стаб при отключенной нагрузке на него!
    Проблема в "оптимизированном" трансформаторе стаба, всё сделано по минимуму возможного в результате чего возникает пусковой ток который и выбевает автоматы, проблема общеизвестна и Вы не первый. :hello:И ещё вопрос можно? - нахрена нужно было покупать стаб на 10кВт если автомат на 16А позволяет только 3.5кВт?:nono:
     
    Последнее редактирование: 03.12.14
    olegaa2 , 03.12.14
    #5 + Цитировать
  6. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108

    olegaa2

    Живу здесь

    olegaa2

    Заблокирован

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108
    Адрес:
    Пенза
    То есть что бы при случае перегрузки кабелей автомат не сработал? Попросите с дававшего "советы" расписку что он готов компенсировать ущерб от его "консультации";)
     
    olegaa2 , 03.12.14
    #6 + Цитировать
  7. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    8.972
    Благодарности:
    7.704

    Иванов Костя

    До сентября занят

    Иванов Костя

    До сентября занят

    Регистрация:
    11.07.11
    Сообщения:
    8.972
    Благодарности:
    7.704
    Адрес:
    Белгород-Москва
    Например короткое замыкание на выходе стаба. Возможно, что из-за этого произошло первое отключение автомата.
     
    Иванов Костя , 03.12.14
    #7 + Цитировать
  8. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108

    olegaa2

    Живу здесь

    olegaa2

    Заблокирован

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108
    Адрес:
    Пенза
    Опять белиберда джамшута:aga::)], тогда бы автомат срабатывал и при включении обхода!
     
    olegaa2 , 03.12.14
    #8 + Цитировать
  9. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    8.972
    Благодарности:
    7.704

    Иванов Костя

    До сентября занят

    Иванов Костя

    До сентября занят

    Регистрация:
    11.07.11
    Сообщения:
    8.972
    Благодарности:
    7.704
    Адрес:
    Белгород-Москва
    Возможно...если при включении обхода выход стаба не отключается...
     
    Иванов Костя , 03.12.14
    #9 + Цитировать
  10. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108

    olegaa2

    Живу здесь

    olegaa2

    Заблокирован

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108
    Адрес:
    Пенза
    Если бы Вы написали что возможно замыкание внутри стаба, то к вам бы не возникло вопросов:aga:
    :hello:
     
    olegaa2 , 03.12.14
    #10 + Цитировать
  11. Иванов Костя
    Регистрация:
    11.07.11
    Сообщения:
    8.972
    Благодарности:
    7.704

    Иванов Костя

    До сентября занят

    Иванов Костя

    До сентября занят

    Регистрация:
    11.07.11
    Сообщения:
    8.972
    Благодарности:
    7.704
    Адрес:
    Белгород-Москва
    Внутри стаба... на выходе стаба... :close:
     
    Иванов Костя , 03.12.14
    #11 + Цитировать
  12. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108

    olegaa2

    Живу здесь

    olegaa2

    Заблокирован

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108
    Адрес:
    Пенза
    Ну да..., ну да..., - невозможно объяснить первокласнику теорему пифагора...
     
    olegaa2 , 03.12.14
    #12 + Цитировать
  13. victor78
    Регистрация:
    29.10.14
    Сообщения:
    25
    Благодарности:
    0

    victor78

    Участник

    victor78

    Участник

    Регистрация:
    29.10.14
    Сообщения:
    25
    Благодарности:
    0
    @olegaa2, Ток что же мне делать стабилизатор в сервис, да? Всётаки поломка стабилизатора? Или подскажите пожалуйста какое то решение, заранее благодарен.
    Я так понимаю автомат большей мощьности может ещё и навредить?
     
    Последнее редактирование: 04.12.14
    victor78 , 04.12.14
    #13 + Цитировать
  14. olegaa2
    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108

    olegaa2

    Живу здесь

    olegaa2

    Заблокирован

    Живу здесь

    Регистрация:
    14.06.10
    Сообщения:
    6.464
    Благодарности:
    5.108
    Адрес:
    Пенза
    В сервисе Вас пошлют.
    Нет. Это Ваша проводка не расчитана на этот стаб.
    А Вы думаете для чего ставятся эти автоматы?
     
    olegaa2 , 04.12.14
    #14 + Цитировать
  15. LZ333
    Регистрация:
    25.12.11
    Сообщения:
    2.077
    Благодарности:
    501

    LZ333

    Живу здесь

    LZ333

    Живу здесь

    Регистрация:
    25.12.11
    Сообщения:
    2.077
    Благодарности:
    501
    Адрес:
    Владимир
    Как категорично.
    то какой же должен быть КПД стабилизатора, что бы при его включении АВ вышибало ...
     
    LZ333 , 04.12.14
    #15 + Цитировать

Смотрите также: