1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Котёл Руснит 207м гудит

Тема в разделе "Электрические котлы", создана пользователем Dmitrynik, 25.11.14.

  1. Dmitrynik
    Регистрация:
    17.07.12
    Сообщения:
    142
    Благодарности:
    18

    Dmitrynik

    Живу здесь

    Dmitrynik

    Живу здесь

    Регистрация:
    17.07.12
    Сообщения:
    142
    Благодарности:
    18
    Адрес:
    Москва
    Котёл Руснит 207м гудит
    Добрый день!
    Смонтировали СО. Закрытая. расшир. бак, насос Грюндфос.
    Котёл по паспорту может работать как на 3 так и на 1 фазе.
    Пока подключил на 1 фазу.
    Ступени у котла - 2-5-7квт.
    Включаю на 5кв - гудит. Гул как-будто трансформатор. Негромко.
    На 2 КВт гудит громче.
    В чём может быть причина? Грешу на пониженное напряжение в сети...пока замерить не могу(
    Возможно ли из-за пониженного напряжения возникает этот гул?
    Установлена температура 70 градусов. Трогаю-на выходном патрубке ни разу не 70 градусов. Дай бог 45-50.
     
    Dmitrynik , 25.11.14
    #1 + Цитировать
  2. AshV
    Регистрация:
    26.11.09
    Сообщения:
    154
    Благодарности:
    44

    AshV

    Танкист

    AshV

    Танкист

    Регистрация:
    26.11.09
    Сообщения:
    154
    Благодарности:
    44
    Адрес:
    Москва
    Русниты все гудят. Сам не спец, но эта проблема уже обсуждалась. Раз на раз не приходится. Может включится почти без гудения, может с сильным гудением и от нагрузки это не зависит. Что-то в схеме. У меня тоже гудит. Временами отключают электричество и после включения он постоянно с разной громкостью гудит.
     
    AshV , 28.11.14
    #2 + Цитировать
  3. Dmitrynik
    Регистрация:
    17.07.12
    Сообщения:
    142
    Благодарности:
    18

    Dmitrynik

    Живу здесь

    Dmitrynik

    Живу здесь

    Регистрация:
    17.07.12
    Сообщения:
    142
    Благодарности:
    18
    Адрес:
    Москва
    Привет всем.
    Ну уже поднадоел он своим гудением. Гудит всегда. Можно ли исключить этот контактный блок из схемы? В нем катушка и гудит...Насколько я помню, это баг в механике контактора. Такого быть не должно при нормальном напряжении. у меня 238 волть. 3 фазы подключено сейчас.
     
    Последнее редактирование: 09.02.15
    Dmitrynik , 09.02.15
    #3 + Цитировать

Смотрите также