1 2 3 4 5 6 7 8 9 10 9.5/10 9,75оценок: 4

МТС ТВ

Тема в разделе "Телевидение", создана пользователем nek73, 07.11.14.

  1. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Подскажите, поставил соседу МТС с приставкой castpal ds701,по прибору настроил идеально, сигнал отличный, на приставке частота 12160 показывает 47-50 качество, по прибору эта частота и частота 11980 одинаковый сигнал, на приставке 11980 качество 99, встроенный тюнер тв Самсунг и другая приставка, не операторская, все замечательно, Casptal в другом месте с такой же тарелкой, все работает, всю голову сломал, почему эта частота так проседает, на телеспутнике, решалось у кого-то добавлением лишнего метража кабеля. Может помеха какая-нибудь,к примеру wi-fi ,так влиять?
     
  2. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    @73serg, Вам так важно показатель качества?
    На 11980 на этой приставке показывает 99%?
     
  3. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Дело в том, что каналы на 12160 не идут, только звук, на 11980 показывает 99, по прибору обе частоты одинаковый сигнал, другая приставка не операторская и тв со встроенным тюнером все впорядке, вот и не пойму куда копать
     
  4. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    @73serg, 99% у меня не было. Правда в МО. 65% на ресивере это норма у нас.
    Про звук, без видео, сами наверное в курсе, что-то с оборудованием.
    Прощё попробовать БП поменять, ну а там дальше ресивер.
     
  5. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Да не, рес в другом месте пробовали с такой же антенной, все работает, привезли обратно, опять проблема с этой частотой, вот и думаю, что может радио частотная помеха может какая, так просаживает, wi fi выключали в доме, gsm репитер стоит, тоже отключали, ноль реакции, я МТС мало ставлю, только если клиент сам купил, а такая ситуация первый раз, на телеспутнике кто-то кабель добавляли пишут метраж, все проходило, но меня так не устраивает, оборудование должно нормально работать без всяких там замарочек, не могу людям плохо не привык устанавливать, вот и пытаюсь причину выяснить, чтобы все работало идеально.
     
  6. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    @73serg, Кабель удлинять по любому лажа.
    WiFi то же никак...
    Так может конвертер? Хотя ... Звук есть, видео нет...
    Попробуйте, больше нет ничего...
     
  7. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Ну видео иногда проскакивает квадратами, но обычно только звук, завтра пойду на тв wifi отключу, так ещё полон дом электроники всякой напихано, я только один вариант думаю, что-то мешает, буду пробовать
     
  8. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    @73serg, Вы же спец, при чём тут wifi ?
     
  9. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Я с этим чудо ресивером от МТС ни чему уже не удивлюсь:).Да фиг его знает, что ему надо, от другой тарелки работает, я тоже по максимуму настроил, нет у меня объяснения, завтра буду все проверять, ну какая цена на их оборудование, такое и качество
     
  10. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    @73serg, Типа, чем дороже, тем качественнее?
    Триколор, НТВ+ рулят со своими ресиверами?
    Извените что обозвал вас спецом...
     
  11. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Я про триколор с НТВ+,ничего не говорил, ну по Casptal вот на другом форуме нашёл "Железо в новой приставке убито уже по образу и подобию Триколоровских ресиверов. Тип LNB уже не выберешь, а в сложных условиях помех от WiFi иногда это было просто необходимо"
     
  12. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Был случай, рес с поддержкой 3g модема, при подключенном модеме на телекарте на частоте 12560 проседал сигнал, модем выдергиваеш, сигнал сразу в норму приходит, так что все может быть.
     
  13. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    Сколько нового узнал...
     
  14. 73serg
    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5

    73serg

    Участник

    73serg

    Участник

    Регистрация:
    14.06.10
    Сообщения:
    29
    Благодарности:
    5
    Адрес:
    Тюмень
    Вобщем решил проблему, загасил на кабеле сигнал, по прибору сигнал немного уменьшился, на приставке стал больше, все идёт,не сыпет.
     
  15. nek73
    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753

    nek73

    Живу здесь

    nek73

    Живу здесь

    Регистрация:
    18.04.09
    Сообщения:
    1.559
    Благодарности:
    753
    Адрес:
    Раменское
    Вообще, если честно, бред.
    Понятно для эфира, и то для аналога. Каналов много, уровень разный. Сильные "лезут" на слабые.
    Приходилось глушить.
    А тут спутник. Фигня какая-то...