1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Смесительный узел Valtec+коллектор от Valtec

Тема в разделе "Системы "Теплый пол"", создана пользователем gmaximus, 01.10.14.

  1. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    Смесительный узел Valtec+коллектор от Valtec
    Суть проблемы такова. Впринципе все работает и греет. Но вот какая вещь. Со временем падает расход в ветках. Не могу понять вообще почему такое проиходит. Причем сам расходомер остается на прежнем месте по "закручиваемости". Утечек нет нигде, давление стоит в СО в норме. Далее технические данные: давление в СО 2атм. Насос на смесительном Wilo 24/6 и работает на минимальной скорости. По расчетам по веткам моим, длина которых 50 - 60 метров, около 1 l/min. Но на фото ниже поставил для теста больше расход. ИТОГО

    [​IMG]
    это исходные данные по расходу

    [​IMG]
    это после 2х часов работы

    [​IMG]
    это после 12 часов работы.

    Как видно, расход падает. Не могу понять почему. Совершенно. Тех суппорт Valteca тоже уже голову сломали. Решил тут у народа спросить. Что скажите?
     
    gmaximus , 01.10.14
    #1 + Цитировать
  2. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366
    Адрес:
    Россия, Московская область, Химки
    @gmaximus, а спустя некоторое время не восстанавливается расход? Или упал и так остался?
     
    ВэллИ , 01.10.14
    #2 + Цитировать
  3. AlexSpb1
    Регистрация:
    13.02.11
    Сообщения:
    601
    Благодарности:
    251

    AlexSpb1

    Живу здесь

    AlexSpb1

    Живу здесь

    Регистрация:
    13.02.11
    Сообщения:
    601
    Благодарности:
    251
    Адрес:
    Санкт-Петербург
    Я думаю вы петли не прокачивали мощным насосом, а понадеялись на циркуляционник.
    Пузыри в петлях похоже стоят.
    Попробуйте пролить контуры присоединив мощный насос на подачу.
    Например опустив обратку в ведро с теплоносителем, а снизу забирая насосом. и так каждый контур перекрывая по очереди.
     
    AlexSpb1 , 01.10.14
    #3 + Цитировать
  4. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366
    Адрес:
    Россия, Московская область, Химки
    @gmaximus, а можете весь коллектор выложить? С насосно-смесительным узлом.
     
    ВэллИ , 02.10.14
    #4 + Цитировать
  5. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    Да все верно. Так и остается.
     
    gmaximus , 02.10.14
    #5 + Цитировать
  6. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    Хм... Интересный фактор.
     
    gmaximus , 02.10.14
    #6 + Цитировать
  7. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    [​IMG]

    [​IMG]
     
    gmaximus , 02.10.14
    #7 + Цитировать
  8. novor113
    Регистрация:
    29.01.11
    Сообщения:
    2.757
    Благодарности:
    1.432

    novor113

    Живу здесь

    novor113

    Живу здесь

    Регистрация:
    29.01.11
    Сообщения:
    2.757
    Благодарности:
    1.432
    Адрес:
    Новороссийск
    Насос работает тихо? Воздух не хватает? Автовоздушник открыт?
     
    novor113 , 02.10.14
    #8 + Цитировать
  9. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    Да все так и есть.
     
    gmaximus , 02.10.14
    #9 + Цитировать
  10. Валерий72
    Регистрация:
    10.10.12
    Сообщения:
    1.493
    Благодарности:
    619

    Валерий72

    Живу здесь

    Валерий72

    Живу здесь

    Регистрация:
    10.10.12
    Сообщения:
    1.493
    Благодарности:
    619
    Адрес:
    Брест
    А как узел настраивали ? Расскажите подробно...
     
    Валерий72 , 02.10.14
    #10 + Цитировать
  11. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    По инструкции с офф сайта производителя. Тут она http://valtec.ru/document/technical/nastrojka-uzla-combimix.shtml (не реклама естественно!)

    1. Снял терм. головку
    2. Выставил перепускной в 0,6 бара
    3. Балансировочный вторичного выставил на 4 (подающую Т взял 95 градусов, расчетные параметры контура ВТП взял Т=45-35)
    4. Насос поставил в мин положение. Расход позволяет (по программе Valtec, по гидравлическому расчету) пользовать такой расход на насосе
    5. Балансировка веток - понятное дело, полностью закрыл балансировочно-запорный клапан и далее естественно на включеном насосе выставил необходимый расход по веткам
    6. Открыл полностью балансировочно-запорный клапан (так сказали в тех суппорте), т. к. увязывать нечего не нужно
    7. Перепускной поставил ~0,3 бара
     
    Последнее редактирование: 02.10.14
    gmaximus , 02.10.14
    #11 + Цитировать
  12. Валерий72
    Регистрация:
    10.10.12
    Сообщения:
    1.493
    Благодарности:
    619

    Валерий72

    Живу здесь

    Валерий72

    Живу здесь

    Регистрация:
    10.10.12
    Сообщения:
    1.493
    Благодарности:
    619
    Адрес:
    Брест
    А какой котёл у Вас и какой в нём насос ? Он может выдать температуру 95 гр...расчёт радиаторов на эту температуру подачи..?
     
    Валерий72 , 02.10.14
    #12 + Цитировать
  13. Валерий72
    Регистрация:
    10.10.12
    Сообщения:
    1.493
    Благодарности:
    619

    Валерий72

    Живу здесь

    Валерий72

    Живу здесь

    Регистрация:
    10.10.12
    Сообщения:
    1.493
    Благодарности:
    619
    Адрес:
    Брест
    Почему? у Вас нет радиаторов в доме?
     
    Валерий72 , 02.10.14
    #13 + Цитировать
  14. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    Котел у меня LUNA-3 COMFORT1.310 Fi. Насос не знаю какой, вечером могу только точно посмотреть. Согласен, максимум выдать может 85. Расчет радиаторов был на при 70 гр. Т подачи. Т. е. в 3 пункте входные данные я неверно взял?

    з. ы. причем у меня сейчас котел вовсе с ПЗА. У меня температура подачи выше 45 даже и не поднималась, какие вводные тогда брать то?
     
    gmaximus , 02.10.14
    #14 + Цитировать
  15. gmaximus
    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    gmaximus

    Никогда не ошибается тот, кто ничего не делает.

    Регистрация:
    29.06.11
    Сообщения:
    665
    Благодарности:
    113
    Адрес:
    Калуга
    Есть, но этот клапан необходим для увязки, если радиаторы подключены были бы по коллекторной схеме к комбимиксу (со слов тех. суппорта)
     
    gmaximus , 02.10.14
    #15 + Цитировать

Смотрите также