1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Electrolux FSB 15Mi

Тема в разделе "Неполадки в работе котлов", создана пользователем StreetNoise, 29.09.14.

  1. StreetNoise
    Регистрация:
    29.09.14
    Сообщения:
    3
    Благодарности:
    0

    StreetNoise

    Новичок

    StreetNoise

    Новичок

    Регистрация:
    29.09.14
    Сообщения:
    3
    Благодарности:
    0
    Electrolux FSB 15Mi
    Добрый вечер.
    Поставили данный котел, подключили электричество, газ, заполнили контур. Вроде все как обычно.
    К колодке "Насос отопления" подсоединили циркуляционный насос.
    Подали питание.
    Котел секунда и встает в ошибку E09 через мин 4-5 включает насос сек. на 30 и все тишина.
    Съездили в контору записались на запуск котла, мадам на подобные вопросы не отвечает все по месту с сервисменами выясните.

    Ошибка E09 по мануалу

    Повышенная температура теплоносителя.
    Неисправен предельный термостат отопления.

    Внизу монтажной коробки открутите два колпачка. Нажмите кнопки до отказа.
    Услышите щелчок. Котел повторит попытку розжига.

    Прошу умных людей поделиться соображениями, сильно не пинайте.
     
    StreetNoise , 29.09.14
    #1 + Цитировать
  2. Doobik
    Регистрация:
    09.12.09
    Сообщения:
    9.637
    Благодарности:
    2.640

    Doobik

    Модератор

    Doobik

    Модератор

    Регистрация:
    09.12.09
    Сообщения:
    9.637
    Благодарности:
    2.640
    Адрес:
    Екатеринбург
    Не пойму на что Вы рассчитываете. Приедут сервисмены и сделают. Или Вы сами хотите? Тогда - зачем?
     
    Doobik , 30.09.14
    #2 + Цитировать
  3. StreetNoise
    Регистрация:
    29.09.14
    Сообщения:
    3
    Благодарности:
    0

    StreetNoise

    Новичок

    StreetNoise

    Новичок

    Регистрация:
    29.09.14
    Сообщения:
    3
    Благодарности:
    0
    Знание сила на это и расчет.
    Чтоб спокойно спалось до приезда сервисменов; это нормальная ситуация или готовится морально общение с гарантийной службой?
    Просто если кто сталкивался с подобным, поделитесь соображениями.
     
    StreetNoise , 30.09.14
    #3 + Цитировать
  4. StreetNoise
    Регистрация:
    29.09.14
    Сообщения:
    3
    Благодарности:
    0

    StreetNoise

    Новичок

    StreetNoise

    Новичок

    Регистрация:
    29.09.14
    Сообщения:
    3
    Благодарности:
    0
    Сервисмены подъехали. Как оказалась проблема как всегда банальна, но для рядового пользователя это может быть проблемой.
    Ошибка не обманула, был коротыш на реле датчика температуры теплоносителя.
    Причем реле очень похоже на без катушечное, на манер биметалического.
    Зная манер и возможности современной электроники это аогв это каменный век по электронике.
    Опять же на самом теплообменнике есть 4 пробки, они имеют то ли технологический характер то ли это так надо. Но инфа в паспорте про опрессовку в 6 бар оказалась ложь и провокация. Из всех текло...
    Пришлось подтягивать еще до приезда сервисменов.
    Сам сталкивался с "колонками" как и Electrolux и AEG, никогда проблем не возникало.
    Будем считать что это частный случай...
     
    StreetNoise , 02.10.14
    #4 + Цитировать