1. Объявления

    Дорогие форумчане!

    Напоминаем, что самый крутой проект за всю историю FORUMHOUSE - конкурс «ДОМ ЗА ГОД» продолжается! В конкурсе может принять участие семья из любого региона России. Выполнять задания можно в любом порядке до 31.10.2017. Следить за стройкой можно в разделе "Истории".

    Скрыть объявление
1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Valtek ... k200

Тема в разделе "Системы "Теплый пол"", создана пользователем kapik, 09.09.14.

  1. kapik
    Регистрация:
    20.09.07
    Сообщения:
    1.123
    Благодарности:
    281

    kapik

    Живу здесь

    kapik

    Живу здесь

    Регистрация:
    20.09.07
    Сообщения:
    1.123
    Благодарности:
    281
    Адрес:
    Санкт-Петербург
    Valtek ... k200
    Вопрос собственно в опыте настройки и эксплуатации.
    Отработал у меня блок почти год, но все что заявлено в инструкции реализовать не удалось, есть кто смог победить "шаман" агрегат?
     
    kapik , 09.09.14
    #1 + Цитировать
  2. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.340
    Благодарности:
    5.434

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.340
    Благодарности:
    5.434
    Адрес:
    Россия, Московская область, Химки
    @kapik, можно поподробней, что не удалось? :hello:
     
    ВэллИ , 20.09.14
    #2 + Цитировать
  3. kapik
    Регистрация:
    20.09.07
    Сообщения:
    1.123
    Благодарности:
    281

    kapik

    Живу здесь

    kapik

    Живу здесь

    Регистрация:
    20.09.07
    Сообщения:
    1.123
    Благодарности:
    281
    Адрес:
    Санкт-Петербург
    Для начала пункт 9.6 инструкции, автонастройка, все время мигает индикатор, кроме как выкл. и вкл. других вариантов в инструкции нет, а у меня всегда мигает.
     
    kapik , 24.09.14
    #3 + Цитировать

Смотрите также: