1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с котлом Газлюкс

Тема в разделе "Неполадки в работе котлов", создана пользователем Dimmaa1974, 06.09.14.

  1. Dimmaa1974
    Регистрация:
    17.06.13
    Сообщения:
    11
    Благодарности:
    2

    Dimmaa1974

    Участник

    Dimmaa1974

    Участник

    Регистрация:
    17.06.13
    Сообщения:
    11
    Благодарности:
    2
    Адрес:
    Рязань
    Проблема с котлом Газлюкс
    Котел Газлюкс Стандарт. Из-за слабого напора, вода то горячая, то холодная. Неделю назад выдал ошибку - Сработал предохранительный термостат. Сегодня снова заработал, но когда включил отопление, то из крана пошла холодная вода с характерным запахом как в батареях отопления. В чем может быть проблема? И еще не набирает давление до 1,5 - 2 бар, стоит на 1.
     
  2. Валентин_
    Регистрация:
    13.01.10
    Сообщения:
    1.731
    Благодарности:
    464

    Валентин_

    Живу здесь

    Валентин_

    Живу здесь

    Регистрация:
    13.01.10
    Сообщения:
    1.731
    Благодарности:
    464
    Адрес:
    Азов
    Вызывайте мастера пусть тех обслуживание делает.
     
  3. Dimmaa1974
    Регистрация:
    17.06.13
    Сообщения:
    11
    Благодарности:
    2

    Dimmaa1974

    Участник

    Dimmaa1974

    Участник

    Регистрация:
    17.06.13
    Сообщения:
    11
    Благодарности:
    2
    Адрес:
    Рязань
    Валентин_, вот спасибо за совет с мастером. Но хотелось самому, с помощью форумчан разобраться.
     
  4. boraff
    Регистрация:
    06.10.10
    Сообщения:
    280
    Благодарности:
    157

    boraff

    программист-мракобес

    boraff

    программист-мракобес

    Регистрация:
    06.10.10
    Сообщения:
    280
    Благодарности:
    157
    Адрес:
    Брянск
    Поясните, при каких условиях и из какого крана пошла вода?

    Если в водопроводе давление 1 бар, то и в системе отопления не может быть больше.
     
  5. Dimmaa1974
    Регистрация:
    17.06.13
    Сообщения:
    11
    Благодарности:
    2

    Dimmaa1974

    Участник

    Dimmaa1974

    Участник

    Регистрация:
    17.06.13
    Сообщения:
    11
    Благодарности:
    2
    Адрес:
    Рязань
    @boraff, вода пошла из водопроводного крана. Но проблему решил, сгорел один из датчиков NTS- датчик температуры. Давление действительно было на 1 бар. Сейчас увеличили и все в норме. В водопроводе вода греется нормально. Но вчера стал включать отопление, но оно не включается, т. е насос не включается и воду по батареям не гоняет, краны все открыты, воздуха нет. Блин, в чем проблема. Может еще какой датчик термостата не работает. Ошибки не выдает, просто не включается насос и вода в батареях не греется.
     
  6. Petrovich 32
    Регистрация:
    02.10.11
    Сообщения:
    5.397
    Благодарности:
    2.356

    Petrovich 32

    Живу здесь

    Petrovich 32

    Живу здесь

    Регистрация:
    02.10.11
    Сообщения:
    5.397
    Благодарности:
    2.356
    Адрес:
    Ростов-на-Дону
    Вы угадали...
     
  7. boraff
    Регистрация:
    06.10.10
    Сообщения:
    280
    Благодарности:
    157

    boraff

    программист-мракобес

    boraff

    программист-мракобес

    Регистрация:
    06.10.10
    Сообщения:
    280
    Благодарности:
    157
    Адрес:
    Брянск
    Т. е. вылезает именно ошибка насоса? Лампочки какие на котле горят?
     
  8. Lavrishin
    Регистрация:
    07.04.08
    Сообщения:
    3.143
    Благодарности:
    463

    Lavrishin

    Живу здесь

    Lavrishin

    Живу здесь

    Регистрация:
    07.04.08
    Сообщения:
    3.143
    Благодарности:
    463
    Адрес:
    Вознесенск, Николаевская обл.
    В том что Вы пока не обитаете в конкретном населенном пункте, извините...
    Уважающие себя люди не стесняются указать место своего обитания в профиле (не в пример некоторым...)
     
  9. andry98
    Регистрация:
    09.07.10
    Сообщения:
    62
    Благодарности:
    49

    andry98

    Живу здесь

    andry98

    Живу здесь

    Регистрация:
    09.07.10
    Сообщения:
    62
    Благодарности:
    49
    Адрес:
    Ростов на Дону
    Извиняюсь что влез в чужую тему, но ради одного вопроса, открывать новую, думаю не имеет смысла.
    Подскажите плиз. котёл Газлюкс эконом с закрытой камерой, три сезона отработал, сегодня пришёл домой, пищит гад и светодиоды моргают поочередно красный-зелёный. Котёл не запускается ни на отопление ни на ГВС. Выручайте замерзаем с сыном. :hello:
     
  10. andry98
    Регистрация:
    09.07.10
    Сообщения:
    62
    Благодарности:
    49

    andry98

    Живу здесь

    andry98

    Живу здесь

    Регистрация:
    09.07.10
    Сообщения:
    62
    Благодарности:
    49
    Адрес:
    Ростов на Дону
  11. Petrovich 32
    Регистрация:
    02.10.11
    Сообщения:
    5.397
    Благодарности:
    2.356

    Petrovich 32

    Живу здесь

    Petrovich 32

    Живу здесь

    Регистрация:
    02.10.11
    Сообщения:
    5.397
    Благодарности:
    2.356
    Адрес:
    Ростов-на-Дону
    Где именно обитаете?
     
  12. andry98
    Регистрация:
    09.07.10
    Сообщения:
    62
    Благодарности:
    49

    andry98

    Живу здесь

    andry98

    Живу здесь

    Регистрация:
    09.07.10
    Сообщения:
    62
    Благодарности:
    49
    Адрес:
    Ростов на Дону
  13. boraff
    Регистрация:
    06.10.10
    Сообщения:
    280
    Благодарности:
    157

    boraff

    программист-мракобес

    boraff

    программист-мракобес

    Регистрация:
    06.10.10
    Сообщения:
    280
    Благодарности:
    157
    Адрес:
    Брянск
    Под ваше описание подходят такие ошибки:
    1. "мигает красный 1 раз/сек - горит первый зеленый: Сработал датчик перепада давления или термостат дымовых газов котла"
    – Нарушения в системе дымоудаления/дымоходе
    – Неисправен вентилятор
    – Обмерзание оголовка дымохода

    2. "мигает зеленый и красный: Сработал датчик расхода/давления теплоносителя в системе отопления"
    – Недостаточное давление
    – Неисправность датчика расхода
    – Воздушная пробка в радиаторах
    – Неисправность насоса котла

    У вас, похоже, вариант 2? Какое давление в СО?
     
  14. EdKos14
    Регистрация:
    22.01.13
    Сообщения:
    2
    Благодарности:
    0

    EdKos14

    Новичок

    EdKos14

    Новичок

    Регистрация:
    22.01.13
    Сообщения:
    2
    Благодарности:
    0
    Адрес:
    Волгоград
    День добрый. прошу помощи. котел газэко эконом турбированный. при первом запуске все нормально, при повторном газовый клапан не открывается. напряжение на катушки подается. что ему надо?
     
  15. EdKos14
    Регистрация:
    22.01.13
    Сообщения:
    2
    Благодарности:
    0

    EdKos14

    Новичок

    EdKos14

    Новичок

    Регистрация:
    22.01.13
    Сообщения:
    2
    Благодарности:
    0
    Адрес:
    Волгоград
    Да, если слегка стукнуть по газовой арматуре все зажигается.
     

Смотрите также: