1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Помогите разобрать насосную станцию Грюндфос

Тема в разделе "Насосные станции", создана пользователем vikentich, 06.08.14.

  1. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    Помогите разобрать насосную станцию Грюндфос
    Скорей всего засорилась. При включении слышен гул но станция включается не сразу, а через несколько секунд.
     
    vikentich , 06.08.14
    #1 + Цитировать
  2. WAB57
    Регистрация:
    28.04.07
    Сообщения:
    8.555
    Благодарности:
    23.543

    WAB57

    Живу здесь

    WAB57

    Живу здесь

    Регистрация:
    28.04.07
    Сообщения:
    8.555
    Благодарности:
    23.543
    Адрес:
    Москва
    Для начала спустите воздух, через фильтр или заливную пробку.
     
    WAB57 , 06.08.14
    #2 + Цитировать
  3. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.194

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.194
    Адрес:
    Орел
    @vikentich, Вы бы хоть модель-то указали...
     
    Protasevich , 06.08.14
    #3 + Цитировать
  4. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    Модель MQ-35. Пробку откручивал, воздуха нет. Разобрал переднюю входную часть. Дальше на оси контр гайка. Вопрос! Как удержать ось с обратной стороны, чтобы эту контргайку открутить?
     
    vikentich , 07.08.14
    #4 + Цитировать
  5. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    Не факт, не факт, что это происходит из-за
    Ну например ... барахлит фазосдвигающий конденсатор.

    И по поводу как раскрутить потроха MQ-хи.
    Ищем на попке станции пластиковую заглушку, снимаем ее.

    [​IMG]
    Посветив фонариком, в глубине видим вал мотора с плоским шлицем. Найдите длинную отвертку с плоским жалом, крутаните вал (не забудьте выключить MQ-ху с розетки). Это я к тому, что может не стоит торопится разбирать станцию до винтика. Если вал вращается свободно, то высока вероятность что станция не засорилась.
    А вот если вал прокручивается с трудом, тоды да, вероятность подклинивания насосной части MQ-хи вполне вероятна. Та же отвертка и шлиц на оси помогут Вам сотворить харакири пациенту,
    Маленький советик.
    Раскидывая насосную часть MQ-хи на составляющие, очень рекомендую ставить метки на блоках рабочих колес и вести подробную фотосессию. Проще потом будет "лишним" запчастям место находить. ;)
     
    Последнее редактирование: 08.08.14
    Esc , 08.08.14
    #5 + Цитировать
  6. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    Не, мужики. Всё равно не пошло. Пробовал отвёрткой крутить, запускался но не с первого раза. Потом сообразил, как разобрать насосную часть. Взял отвёртку от бензопилы и с упором зажал винт. После этого гайка отвернулась. Всё промыл, поставил на место. Результат нулевой. Поработал с большим шумом при первом включении, а после остановки опять тоже самое. Гудит и не качает!
     
    vikentich , 09.08.14
    #6 + Цитировать
  7. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    vikentich, с двух Ваших абзацев не совсем ясна суть красного "гула" (если присмотреться к синеве)...:|:
    Давайту пожалуйста уточнимся, слышен гул это:
    а) Напруга на мотор подана, но мотор не вращается энное количество секунд, то есть просто "гудит". Естественно воду в это время станция не выдает. Через несколько секунд моторчик перестает "гудеть", раскручивается и MQ-ха выдает водичку (первый абзац).
    б) Напруга на мотор подана, мотор "гудит", вращается но станция воду не выдает (второй абзац).
    г) Ваша трактовка загадочного гула.
     
    Последнее редактирование: 11.08.14
    Esc , 11.08.14
    #7 + Цитировать
  8. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    Включаю станцию, напряжение подано, мотор гудит но не крутится. Через несколько секунд срабатывает, подаёт давление, но работает с большим шумом.

    После того как сам выключится, после повторного включения не запускается. Напряжение есть гудит но не запускается совсем.
     
    vikentich , 11.08.14
    #8 + Цитировать
  9. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    С Вашего позволения, попробую пошагово расписать проблему.
    1) Подаю электропитание на станцию (включаю электровилку в электророзетку);
    2) Мотор гудит но не вращается, станция водичку не выдает;
    3) Погудев несколько секунд, двигатель начинает вращаться;
    4) Вращающийся моторчик крутит блок насосных колес MQ-хи с большим шумом;
    5) На выходе MQ-хи начинает расти давление, из кранов льется вода;
    6) Если закрыть водопотребительские краны, станция создав в системе мах. возможное давление выключится;
    7) При открытии крана автоматика MQ-хи вновь подает питание на двигатель;
    8) Но моторчик на который подана напруга, гудит зараза но не вращается;
    9) Если немножко обождать, то будем иметь красный моргающий (или не моргающий) сигнал "Alarm"
    10) Если в этот момент, ведернуть электровилку с розетки (техника безопасности) и крутануть отверткой вал движка через отверстие в попке станции, то вал:
    а) вращается свободно и я напрасно разбирал MQ-ху;
    б) вращается со значительным усилием (затирает) и я не напрасно изучил внутренние потроха MQ-хи.

    Суть вопроса к Вам проста.
    Движек MQ-хи, при подаче на него напружки не стартует по причине:
    в) банального механического затирания насосных потрохов, или самого моторчика станции (вал прокручивается со значительным усилием;
    г) пониженного напряжения питания станции;
    д) неисправности самого двигунка (например проявляются короткозамкнутые витки в обмотке/ах мотора);
    е) плохой фазосдвигающий конденсатор (некоторые называют его пусковым);
    ж) и т. д., и т. п.
     
    Последнее редактирование: 11.08.14
    Esc , 11.08.14
    #9 + Цитировать
  10. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    Всё точно. Именно так и происходит. Что делать и какие причины. И можно ли самому исправить. С вашей помощью? Плииииииииз!
    Одно уточнение. После того как собрал, да и до этого тоже., внутренние потроха затирались, но не очень сильно. Правда грязи было много. А вот основной гул-шум слышен при работе насоса не в передней всасывающей части, а ближе к двигателю.
     
    vikentich , 11.08.14
    #10 + Цитировать
  11. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    Очень нужно, откликнитесь господа специалисты! Можно починить самому или плюнуть и покупать новую и другую.
     
    vikentich , 17.08.14
    #11 + Цитировать
  12. vikentich
    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1

    vikentich

    Участник

    vikentich

    Участник

    Регистрация:
    06.08.14
    Сообщения:
    7
    Благодарности:
    1
    Адрес:
    Беларусь
    В общем, всё разобрал, прочистил, собрал. Вал при ручном проворачивании вращается свободно. При включении таже байда. Гудит, а работать не начинает. Больше с этой фирмой не связываюсь. Мой совет. Если решили покупать насосную станцию сначала поинтересуйтесь есть ли у них сервисный центр в вашем городе. А так как в Витебске их ни где не ремонтируют, то и покопать их у нас не имеет смысла. Да и как оказалось станцию можно купит в пять раз дешевле, другой фирмы.
     
    vikentich , 17.09.14
    #12 + Цитировать
  13. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.095
    Благодарности:
    25.452

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.095
    Благодарности:
    25.452
    Адрес:
    Уфа
    @vikentich, может вам конденсатор заменить?
     
    Андрей 203 , 17.09.14
    #13 + Цитировать
  14. al_extas
    Регистрация:
    13.09.15
    Сообщения:
    2
    Благодарности:
    0

    al_extas

    Новичок

    al_extas

    Новичок

    Регистрация:
    13.09.15
    Сообщения:
    2
    Благодарности:
    0
    Вопрос вроде в тему: насос Тайфун, центробежный, тип НС 125-1, напор/производительность 45/65, мотор 1,1 КВт с кондёром 20 мкФ. Проблема: отработал год в купленном доме, шибко "гремел". Я заподозрил, что "хаузбилдер" поставил насос б/у, а гремит подшипник. На Новый год, 31 числа, движок не запустился. Пресс-контроль выдал аларм. При перезапуске, как у топикстартера, гудение 1-2 с, затем запуск до выключения по набору давления в системе. Потом - пара норм. включений. После этого - опять "авария", а при попытке перезапуска - гудение и снова "авария". Насос срочно заменил на купленный хромированный "Беламос", наслаждаемся тишиной, т. к. из кессона ничего не слышно. Тайфун гремел. Теперь по Тайфуну. Хочется отремонтировать для возможноти "агрегатного ремонта". Поначалу подумал, что подшипник "поймал клина", но после снятия насоса и обследования оказалось, что вал за крыльчатку охлаждения мотора вращается без усилия, но гремит. Разобрал двигун. Передний подшипник имеет люфт внутренней обоймы в осевом направлении около 1-1,5 мм ("на глаз"). т. е. причина погремушки в нём. Попытался отсоединить сам насос от подшипникового щита. Открутил четыре болта, но насос далее 3-4 мм от щита не отходит. Боюсь сломать крыльчатку, т. к. пластик. Кому доводилось разбирать такой насос - прошу подсказки. Да, а гудит, походу, из-за дефектного кондёра.
     
    al_extas , 09.01.16
    #14 + Цитировать
  15. al_extas
    Регистрация:
    13.09.15
    Сообщения:
    2
    Благодарности:
    0

    al_extas

    Новичок

    al_extas

    Новичок

    Регистрация:
    13.09.15
    Сообщения:
    2
    Благодарности:
    0
    Спасибо, что откликнулись! :) Разобрал сам. Крыльчатка, оказывается, латунная!
     
    al_extas , 10.01.16
    #15 + Цитировать

Смотрите также