1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Вырубается электричество

Тема в разделе "Другие вопросы по электрике", создана пользователем Serjik11, 12.04.14.

  1. Serjik11
    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0

    Serjik11

    Участник

    Serjik11

    Участник

    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Томск
    Вырубается электричество
    Люди добрые помогите решить вопрос:

    Стоит насос погружной дренажный в яме при включение его в розетку вырубается главный пакетник (бывает сразу, бывает минут через 5 в общем по разному), пробовал включать в разные розетки результат тот же, решил что сгорел насос купил новый результат тот же, в то же время такой же насос в доме работает без проблем.

    еще день назад все работало нормально насос включался как поднимался поплавок и отрубался как откачивал воду!

    Помогите может кто знает как решить данную проблему.
     
    Serjik11 , 12.04.14
    #1 + Цитировать
  2. Алекъ
    Регистрация:
    29.07.13
    Сообщения:
    1.239
    Благодарности:
    489

    Алекъ

    Живу здесь

    Алекъ

    Живу здесь

    Регистрация:
    29.07.13
    Сообщения:
    1.239
    Благодарности:
    489
    Адрес:
    Кемерово
    Судя по описанию, вы с электричеством совсем никак... Лучше пригласите специалиста, электричество штука опасная, особенно в соседстве с водой... имхо
     
    Алекъ , 12.04.14
    #2 + Цитировать
  3. Serjik11
    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0

    Serjik11

    Участник

    Serjik11

    Участник

    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Томск
    Судя по вашему сообщению это вы с электричеством совсем никак..., лучше бы просто промолчали!

    а проблема в том что даже электрик не может сказать что это и что надо сделать, поэтому и решил спросить может люди сталкивались уже с такой проблемой.
     
    Serjik11 , 12.04.14
    #3 + Цитировать
  4. Александр 2
    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697

    Александр 2

    Консультант

    Александр 2

    Консультант

    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697
    Адрес:
    Шлиссельбург
    Как выглядит "главный пакетник"? Случаем, не так как на картинке? Это не диффавтомат? Кнопочки "тест" нету?
    [​IMG]
    [​IMG]
     
    Последнее редактирование: 12.04.14
    Александр 2 , 12.04.14
    #4 + Цитировать
  5. Александр 2
    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697

    Александр 2

    Консультант

    Александр 2

    Консультант

    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697
    Адрес:
    Шлиссельбург
    Если насос в доме работает без проблем, то ищите место повреждения изоляции - это может быть в удлинителе или в "мокрой" розетке у ямы.
    Или поднимите удлинитель, чтобы он вообще не касался земли.
     
    Александр 2 , 12.04.14
    #5 + Цитировать
  6. Serjik11
    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0

    Serjik11

    Участник

    Serjik11

    Участник

    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Томск
    Пакетник ИЗК как на 2 рисунке, розетка вряд ли так как пробовал в различные розетки включая и в ту в который был включен домашний насос, пробовал без удлинителя включать напрямую в розетку тоже отрубает, и еще отрубает именно когда насос опущен в яму пробовал поставить насос в бочку все норм работает. Когда в удлинитель включаешь другие приборы все работает нормально.
     
    Serjik11 , 12.04.14
    #6 + Цитировать
  7. Александр 2
    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697

    Александр 2

    Консультант

    Александр 2

    Консультант

    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697
    Адрес:
    Шлиссельбург
    Бочка пластмассовая? Вообщем, имхо, срабатывает диффавтомат (в просторечии - УЗО) из-за утечки тока на землю.
    Варианта три:
    1. Применить другой насос.
    2. Поставить диффавтомат с возможно большим током утечки. На рис. 2 справа над лейблом РСТ. Там миллиамперы. (Не путать с током срабатывания по перегрузке и короткому - там на рис. 2 16 ампер)
    3. Подключить существующий насос до диффавтомата.
    Ну и как вариант - вообще отказаться от диффавтомата. (Ой, сейчас закидают помидорами, убегаю. :hello:)
    У меня диффавтоматов/УЗО нет, не было и не будет. Если очень будет нужно, то поставлю только на уличную/банную группу. :um:
     
    Последнее редактирование: 12.04.14
    Александр 2 , 12.04.14
    #7 + Цитировать
  8. Serjik11
    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0

    Serjik11

    Участник

    Serjik11

    Участник

    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Томск
    Можно еще один вопрос, а почему перед этим насос работал нормально минимум неделю без таких проблем? может все таки есть простая причина.
     
    Serjik11 , 12.04.14
    #8 + Цитировать
  9. Alex992
    Регистрация:
    16.11.09
    Сообщения:
    8.217
    Благодарности:
    8.275

    Alex992

    Живу здесь

    Alex992

    Живу здесь

    Регистрация:
    16.11.09
    Сообщения:
    8.217
    Благодарности:
    8.275
    Адрес:
    Москва
    Ищите проблему в кабеле от АВ к насосу (розетке насоса).
     
    Alex992 , 12.04.14
    #9 + Цитировать
  10. Serjik11
    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0

    Serjik11

    Участник

    Serjik11

    Участник

    Регистрация:
    12.04.14
    Сообщения:
    6
    Благодарности:
    0
    Адрес:
    Томск
    Да не зависит от розетки, так как врубал насос в розетку в доме куда подключен бойлер и эффект тот же самый (уличную линию отрубал автоматом в данном случае). просто непонятно почему неделю все работало нормально, а потом начались проблемы(
     
    Serjik11 , 12.04.14
    #10 + Цитировать
  11. Topmo3
    Регистрация:
    27.07.12
    Сообщения:
    1.523
    Благодарности:
    903

    Topmo3

    Живу здесь

    Topmo3

    Живу здесь

    Регистрация:
    27.07.12
    Сообщения:
    1.523
    Благодарности:
    903
    Адрес:
    Ижевск
    Как я понял, у Вас из насоса выходит провод, вилкой на конце ... верно?
    Этот провод (с вилкой), Вы сами подключали к насосу, или он в комплекте шел?
    Сколько проводов подключено в вилке?
     
    Topmo3 , 14.04.14
    #11 + Цитировать
  12. Александр 2
    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697

    Александр 2

    Консультант

    Александр 2

    Консультант

    Регистрация:
    22.12.09
    Сообщения:
    3.492
    Благодарности:
    1.697
    Адрес:
    Шлиссельбург
    В насосе на вилке есть третий - заземляющий контакт? Удлинитель не трёхпроводный? В смысле - с защитной землёй.
     
    Александр 2 , 14.04.14
    #12 + Цитировать
  13. Fedoseevich
    Регистрация:
    09.04.09
    Сообщения:
    993
    Благодарности:
    272

    Fedoseevich

    Любитель всяческих идей

    Fedoseevich

    Любитель всяческих идей

    Регистрация:
    09.04.09
    Сообщения:
    993
    Благодарности:
    272
    Адрес:
    Омск
    Как правило, когда проблема ликвидирована, то выясняется, что причина, всегда, простая.
    1. УЗО настроено на маленький ток утечки.
    2. При длительной работе насоса, при подключении другой нагрузки, автомат отключает из-за перегрузки общей сети, если основной автомат без запаса по току отключения.
    3. Собирайте факты, при которых, срабатывает защита, возможно, не из-за насоса.
    Я так думаю.
     
    Fedoseevich , 16.04.14
    #13 + Цитировать
  14. Dmitriy_Er
    Регистрация:
    20.12.09
    Сообщения:
    319
    Благодарности:
    99

    Dmitriy_Er

    Живу здесь

    Dmitriy_Er

    Живу здесь

    Регистрация:
    20.12.09
    Сообщения:
    319
    Благодарности:
    99
    Адрес:
    Москва
    А может быть дело не в насосе?
    Вы когда погружаете насос в воду и включаете в розетку фактически подключаете еще один контур заземления, общее сопротивление контуров уменьшается ток утечки увеличивается (в следствии высокого сопротивления контура заземления ток утечки не может достич значения достаточного для отключения УЗО) и его величина становится достаточным для отключения УЗО.
    1. У Вас либо нет контура заземления, либо он не рабочий.
    2. Ищите неисправный прибор в доме (обратите внимание на водонагреватели у них прогорают тэны, шурупы в стены не вркучивали?)

    Для проверки этой гипотезы включите насос без заземления и все должно заработать, но это аварийный режим работы, "ОПАСНО ДЛЯ ЖИЗНИ!".
     
    Последнее редактирование: 19.04.14
    Dmitriy_Er , 19.04.14
    #14 + Цитировать
  15. Alex992
    Регистрация:
    16.11.09
    Сообщения:
    8.217
    Благодарности:
    8.275

    Alex992

    Живу здесь

    Alex992

    Живу здесь

    Регистрация:
    16.11.09
    Сообщения:
    8.217
    Благодарности:
    8.275
    Адрес:
    Москва
    А может лучше С50 ?:(
     
    Alex992 , 11.05.14
    #15 + Цитировать

Смотрите также