1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с давлением

Тема в разделе "Водоснабжение", создана пользователем ecnm, 04.03.14.

  1. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    Проблема с давлением
    Добрый день, подскажите, специалисты:
    система насос-колодец-ГА+бойлер, успешно работала с осени
    уезжал в отпуск, слил всю воду (дом на время отъезда был неотапливаемый), через трубы, проходящие под полом, на кухню. По приезде заполнил систему, и появилась нестабильность в давлением - сначала напор хороший (несколько секунд), затем падает до небольшой струйки. Реле настроено на включение-1,5, выключение-2,5. В ГА давление на пустом баке было1,5-10%.
    В чем причина, не понимаю. Систему заполнял при открытых кранах. Думал, может проблема с грушей в ГА (были заморозки по ночам)-но сейчас в доме тепло, да и слышно что груша все ж таки работает. ГА у меня рефлекс 100л не разборный.
    Также, пробовал стравить воздух при выключенном насосе-пока давление в ГА не опустится до нуля. Эффекта не последовало.
    Прошу помощи!
     
    ecnm , 04.03.14
    #1 + Цитировать
  2. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    В какой именно момент? Что в процессе показывает манометр?
    Я бы предложил:
    - убедиться, что исправен сам насос: включить его в сеть напрямую в обход РД, посмотреть на манометр.
    - если всё нормально (скорей всего, как мне кажется), ещё раз внимательно проверить настройки ГА и РД.
    Чё-то кажется, что давление воздуха в пустом ГА Вы таки не проверяли после отпуска.
     
    torez-1 , 04.03.14
    #2 + Цитировать
  3. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    манометр как показывал давление, так и показывает, оно практически не опускается.
    на пустом ГА проверял.
    насос качает, сомнений нет - давление-то поднимается, реле срабатывает
    вот в том и загвоздка-все нормально, а вода идет слабо. :faq:
    при первом пуске системы, осенью, такой проблемы вообще не возникло - все запустилось сразу, давление было
     
    ecnm , 04.03.14
    #3 + Цитировать
  4. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    В системе, или в ГА?
    Какое давление показывает манометр в моменты срабатывания реле?
     
    torez-1 , 04.03.14
    #4 + Цитировать
  5. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    в системе
    в момент срабатывания реле давление мин-1,5, макс было 2,5, я поднял до 2,8
    при открывании крана давление падает не скачкообразно, а плавно, несмотря на то, что напор сначала хороший, а потом уменьшается до откровенно слабого (до отпуска напор на мин. давлении был все равно хороший)
     
    ecnm , 04.03.14
    #5 + Цитировать
  6. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Какое время между срабатываниями реле?
    И ещё. Вы каким-то одним краном проверяете, или разными?
    Стоят ли в системе фильтры очистки и где?
    Давление воздуха в пустом ГА без воды - 1,3-1,4 атм?
     
    torez-1 , 04.03.14
    #6 + Цитировать
  7. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    время между срабатываниями не засекал. Засечь при открытых кранах? У меня в колодце у насоса неплотное соединение шланга, поэтому раз в 15 минут (примерно) давление опускалось
    до мин и реле включалось.
    краны открывал разные, дабы сбросить воздух, попеременно и вместе (2 штуки)
    стоит фильтр с сеткой (грязевик?) и грубой очистки, оба вчера проверял.
    фильтры стоят после ГА и манометра
    давление на пустом-да, 1,4, при срабатывании реле на макс. поднимается до 2,4, примерно
    И еще, сегодня жена открывала кран, напор горячем (бойлер пока не включен) лучше, чем на холодном.
    Может все дело в неполном сливе системы? и заморозке капель воды, которые теперь не дают нормально работать. Сливал наспех, краны нижние закрывал.
     
    ecnm , 04.03.14
    #7 + Цитировать
  8. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Они б уже давно растаяли.
    Даже не знаю. Проверьте смесители на предмет засора. Проверьте напор альтернативным краном, желательно, у которого наименьшие заужения.
    Проверьте вход в ГА, хотя это вряд ли, раз "горячая" идёт хорошо.
     
    torez-1 , 04.03.14
    #8 + Цитировать
  9. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    смесители вчера проверял, сетки чистые
    да вот и я не знаю.
    спасибо за участие! :):hello:
    была мысль на убившийся ГА, но с чего. думаю дальше
     
    ecnm , 04.03.14
    #9 + Цитировать
  10. torez-1
    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149

    torez-1

    A nescire ad non esse

    torez-1

    A nescire ad non esse

    Регистрация:
    18.05.09
    Сообщения:
    3.576
    Благодарности:
    2.149
    Адрес:
    Ниуэ
    Подумаем вместе. :)]
    В момент максимального набора давления и отключения насоса релюхой отключите его из сети. Откройте кран и замерьте, сколько выльется воды.
     
    torez-1 , 04.03.14
    #10 + Цитировать
  11. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    угу, вечером замерю, отпишусь!
     
    ecnm , 04.03.14
    #11 + Цитировать
  12. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    Итак, вечером слил с системы (ГА и ок. 5м трубы d25) порядка 50 литров
    проверил заново давление на пустом ГА, заполнил, и .. все осталось без изменений - сначала напор есть, затем снижается до струйки.
    на мин. давлении (перед включением реле) вообще вода можно сказать, слегка капает.
    заметил вот что - при заполнении системы, на макс. давлении, воды в ГА ощутимо меньше, чем допустим, было вчера при сливе (его можно слегка пошатать).
    может убилась груша все ж таки, и как-то пропускает воздух/воду?
     
    ecnm , 05.03.14
    #12 + Цитировать
  13. cantexnik
    Регистрация:
    04.11.10
    Сообщения:
    4.251
    Благодарности:
    1.183

    cantexnik

    Живу здесь

    cantexnik

    Живу здесь

    Регистрация:
    04.11.10
    Сообщения:
    4.251
    Благодарности:
    1.183
    Адрес:
    Ужгород
    Снять реле давления и прочистить входное отверстие :hello:.
     
    cantexnik , 05.03.14
    #13 + Цитировать
  14. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.571
    Благодарности:
    9.192

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.571
    Благодарности:
    9.192
    Адрес:
    Орел
    Забитый фильтр, не снята упаковка с катриджа, посторонний предмет в трубе (подмотка, кусок упаковки и в том духе). Проверка - проверяете излив из трубы напрямую от насоса (это позволит исключить из "виновников" сам насос), проверяете непосредственно после ГА, и далее по кранам.
    Из "экзотики" - срыв работы насоса. Было подобное на паре скважинных насосов Unipump и нескольких вибрационных. Это когда насос сначала работает (выдает нормальный напор и производительность), а через некоторое время напор (и производительность) падает. При этом важно исключить из причин падение уровня воды в источнике. При падении уровня вода из трубы будет идти или "плевками" (резкий выброс и останов) или "волнами" (плавное нарастание и уменьшение струи) - это как определить без замера динамического уровня.
     
    Protasevich , 05.03.14
    #14 + Цитировать
  15. ecnm
    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10

    ecnm

    Участник

    ecnm

    Участник

    Регистрация:
    29.01.08
    Сообщения:
    31
    Благодарности:
    10
    Адрес:
    Москва
    @Protasevich, Ждал Вашего авторитетного совета, хоть я был уверен что дело не в фильтре, дело оказалось именно в нем.
    Всем спасибо! :hello:
     
    ecnm , 18.03.14
    #15 + Цитировать

Смотрите также