Проблемы с NibeF1345

Тема в разделе "Корзина", создана пользователем Roman22rus, 26.02.14.

Статус темы:
Закрыта.
  1. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Проблемы с NibeF1345
    Здравствуйте, форумчане. Если кто пользовался данной моделью или более глубоко знаком с принципами работы насосов Nibe прошу помощи. Имеется насос мощностью 40 кВт, устанавливали собственными силами на основе теплового расчета сторонней компании. После установки насос стабильно проработал пару недель, затем стала появляться ошибка "Сигн. НД. Трансмиттер низкого давления с датчиком имеет значение меньшее, чем предельное." Данная ситуация повторялась с начала отопительного сезона и до нового года, лавинообразно ухудшаясь. После нового года насос был отключен и месяц стоял без работы. Для проверки рассольного контура был задействован 1 модуль насоса (всего их два, по 20 кВт), температура подачи рассола, 0-0.5 градусов. Проблема не исчезла, насос работает не более часа.
    Также постоянно уходит в минус датчик "low pressure transmitter EB100-EP14-BP8". Интересуют ваши мнения по данному вопросу.
     
    Roman22rus , 26.02.14
    #1 Цитировать
  2. Saga
    Регистрация:
    28.11.09
    Сообщения:
    1.380
    Благодарности:
    1.067

    Saga

    Живу здесь

    Saga

    Живу здесь

    Регистрация:
    28.11.09
    Сообщения:
    1.380
    Благодарности:
    1.067
    Адрес:
    Россия, Московская область, Балашиха, Железнодорож
    Скорее всего нет протока в земляном контуре или где-то вытекает фреон в ТН
     
    Saga , 27.02.14
    #2 Цитировать
  3. Филл17
    Регистрация:
    22.08.12
    Сообщения:
    1.333
    Благодарности:
    534

    Филл17

    чатланин ))

    Филл17

    чатланин ))

    Регистрация:
    22.08.12
    Сообщения:
    1.333
    Благодарности:
    534
    Адрес:
    Москва
    :aga: Ещё нужно добавить про отсутствие электричества... и будет полный фарш. :)
     
    Последнее редактирование: 27.02.14
    Филл17 , 27.02.14
    #3 Цитировать
  4. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Земляной контур отслеживается по расходомерам стоящим на выходе скважин. По поводу фриона начали разбираться. Залит там R407C. Фактически он составной, состоит из трех смесей. Нашли в интернете, что если вытекает, то каждая смесь по-отдельности, и свойства исходного фриона меняются. Сегодня был холодильщик, полностью меняли фреон на одном модуле. Результатов пока нету. Основная проблема это низкое давление всасываемого газа во фреоновом контуре. Оно постепенно во время работы опускается и насос выключается. А температура рассола не меняется и дельта порядка 2-х градусов. Есть предположение, что забит теплообменник.
     
    Roman22rus , 27.02.14
    #4 Цитировать
  5. дед марос
    Регистрация:
    28.02.08
    Сообщения:
    4.197
    Благодарности:
    4.269

    дед марос

    печник ТН

    дед марос

    печник ТН

    Регистрация:
    28.02.08
    Сообщения:
    4.197
    Благодарности:
    4.269
    Адрес:
    Усть-Каменогорск
    Какой расход через испаритель показывают расходомеры?
     
    дед марос , 27.02.14
    #5 Цитировать
  6. GeoWatt
    Регистрация:
    25.06.10
    Сообщения:
    167
    Благодарности:
    72

    GeoWatt

    Искренне Ваш

    GeoWatt

    Искренне Ваш

    Регистрация:
    25.06.10
    Сообщения:
    167
    Благодарности:
    72
    Адрес:
    Казахстан
    А значения этого "меньшего, чем предельное" где-нибудь меняется в установках, может стоить попробовать поменять пределы на более низкие (на наших аппаратах по умолчанию стоит -9С, а у вас?) Но в целом, считаю @Saga прав, ошибка из-за нехватки тепла: "low-pressure switch-off, insufficient heat is available to the refrigerating circuit"

    (Называется долго соображал. Пока писал ответ, появились новые детали и комментарии. Сорри, меня отвлекли звонком:hello:)
     
    GeoWatt , 27.02.14
    #6 Цитировать
  7. Saga
    Регистрация:
    28.11.09
    Сообщения:
    1.380
    Благодарности:
    1.067

    Saga

    Живу здесь

    Saga

    Живу здесь

    Регистрация:
    28.11.09
    Сообщения:
    1.380
    Благодарности:
    1.067
    Адрес:
    Россия, Московская область, Балашиха, Железнодорож
    Если проток нормальный и фреона достаточно, то могут быть проблемы с ТРВ или ЭРВ. Померять бы давление на всасывании и перегрев.
     
    Saga , 27.02.14
    #7 Цитировать
  8. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Расходомеры показывают в сумме, около 90 литров в минуту. Пределы нижнего значения контура, тоже убавляли, не помогло. Ведь ошибка низкого давления идет (low pressure alarm). Что-бы исключить, то что возможно контура не хватает, пробовали один модуль (20 кВт) история повторяется. И самое интересное, что не уходит рассол в минус. Останавливается на 0.
    Еще такой момент. Сначала запуска в качестве рассола использовали пропиленгликоль. Потом добровольно-принудительно, по воле заказчика залили спирт 96гр. И насос встал основательно. Контур не вымораживается, не уходит в минус. Перепад 1.5-2 гр. А ошибка низкого давления все равно появилась. Возможно ли то, что забились пластинки теплообменника, прореагировав с пропиленгликолем или спиртом.
    Обращались к Nibe, твердят, что контур маленький. Боюсь, что после добавления контура проблема может не исчезнуть, вот и пытаемся узнать истину.
     
    Roman22rus , 27.02.14
    #8 Цитировать
  9. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Давления, холодилщик проверял. Насос отключается согласно паспортной документации. Приши к выводу, что датчики не врут. По нижнему давление, начиная с 2.5-3 бар, падает до 1.3 и отключается, по высокому видим порядка 25 бар.
     
    Roman22rus , 27.02.14
    #9 Цитировать
  10. дед марос
    Регистрация:
    28.02.08
    Сообщения:
    4.197
    Благодарности:
    4.269

    дед марос

    печник ТН

    дед марос

    печник ТН

    Регистрация:
    28.02.08
    Сообщения:
    4.197
    Благодарности:
    4.269
    Адрес:
    Усть-Каменогорск
    Опередили пока предыдущее писал..) ТРВ (ЭРВ) у вас не открывается, а вот почему- это надо выяснить. и 3 очка при старте чет мало- в помещении холодно где машинка стоит? На стоячем должно быть 5-6. Так что возможно у вас элементарная недозаправка, простые холодильщики - они..ТНов обычно бояться:aga:
     
    Последнее редактирование: 27.02.14
    дед марос , 27.02.14
    #10 Цитировать
  11. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Сложно сказать про трв. Он что-то регулирует, это видно. И давление выравнивает, когда насос выключается. ТРВ стоит со внешним регулированием давления.
    Нашли гидравлическую схему теплового насоса, дак у нас тоже самое один в один.
     

    Вложения:

    • Принцип-работы-теплового-насоса.jpg
    Roman22rus , 27.02.14
    #11 Цитировать
  12. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Интересно и то, что ошибка низкого давления возникает на каждом модуле по отдельности при работе 2 модулей. А когда включали по одному модулю тоже появлялась, естественно на одном. Т. е. проблема в чем-то общем.
     
    Roman22rus , 27.02.14
    #12 Цитировать
  13. дед марос
    Регистрация:
    28.02.08
    Сообщения:
    4.197
    Благодарности:
    4.269

    дед марос

    печник ТН

    дед марос

    печник ТН

    Регистрация:
    28.02.08
    Сообщения:
    4.197
    Благодарности:
    4.269
    Адрес:
    Усть-Каменогорск
    Может тогда всеж какие то заглушки на теплообменниках забыли снять? Высокое тоже не должно расти, как и низкое падать.
    скорее всего банальная проблемка с забытой заглушкой:)
     
    дед марос , 27.02.14
    #13 Цитировать
  14. Roman22rus
    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2

    Roman22rus

    Участник

    Roman22rus

    Участник

    Регистрация:
    26.02.14
    Сообщения:
    9
    Благодарности:
    2
    Адрес:
    Томск
    Да нет. Получается так, что с начала запуска насос работал более или менее удовлетворительно. Залит был пропиленгликоль в рассол. Но с учетом недостаточности контура и превышающей номинальную нагрузки (упрямый заказчик), было принято решение следующим летом добавить контур. А после заливки спирта установка практически не работает (low pressure alarm). Что бы исключить ситуацию, что после добавления контура ошибка не исчезнет, ищем причину. (Может в железе дело)
     
    Roman22rus , 27.02.14
    #14 Цитировать
  15. rimer
    Регистрация:
    15.12.09
    Сообщения:
    366
    Благодарности:
    150

    rimer

    Живу здесь

    rimer

    Живу здесь

    Регистрация:
    15.12.09
    Сообщения:
    366
    Благодарности:
    150
    Адрес:
    Краснодар
    Перепад давления теплоносителя на теплообменнике меряли? Спирт какой залили, % ? До этого в контуре был пропилен ? сколько % ?
     
    rimer , 27.02.14
    #15 Цитировать
Статус темы:
Закрыта.