1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с работой китайского теплового насоса (аналог gsww 8b)

Тема в разделе "Геотермальные тепловые насосы", создана пользователем Dymerets, 29.12.13.

  1. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    Проблема с работой китайского теплового насоса (аналог gsww 8b)
    Доброго дня. У меня китайский тепловой насос (аналог gsww 8b).Он работал. На неделю пришлось выключить. Сейчас включается на 3 секунды, потребление электроэнергии переходит за 10 кВт и у меня срабатывают автоматы. Ошибки контролер не выдает. Тн на фреоне R407c 2000 грамм. Колличество фреона не изменилось. Это видно по градуснику, но температура фреона упала до -10. В помещении где он стоит +6 гр. Что делать?
     
    Dymerets , 29.12.13
    #1 + Цитировать
  2. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    Как поднять температуру фреона?
     
    Dymerets , 29.12.13
    #2 + Цитировать
  3. RubberBigPepper
    Регистрация:
    09.12.13
    Сообщения:
    398
    Благодарности:
    159

    RubberBigPepper

    Живу здесь

    RubberBigPepper

    Живу здесь

    Регистрация:
    09.12.13
    Сообщения:
    398
    Благодарности:
    159
    Адрес:
    Тюмень
    Почитаем методичку http://www.forumhouse.ru/threads/95637/page-26#post-4415745
    Так что, мне кажется, нужно отогреть вам насос. Тепловой пушкой к примеру.
     
    RubberBigPepper , 30.12.13
    #3 + Цитировать
  4. Entheos
    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34

    Entheos

    Участник

    Entheos

    Участник

    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34
    Адрес:
    Киев
    Дайте больше инфы. Тип тн, как сделан контур. Похоже что у Вас не работает испаритель. С фото было бы еще лучше.
     
    Entheos , 07.01.14
    #4 + Цитировать
  5. Entheos
    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34

    Entheos

    Участник

    Entheos

    Участник

    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34
    Адрес:
    Киев
    Копрессор запускается или просто гудит?
     
    Entheos , 07.01.14
    #5 + Цитировать
  6. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    Компрессор не запускается. Вышибает 25 амперные автоматы. Выкладываю фото шильдика с характеристиками. В помещении где он стоит +12.На термометрах на передней панели отрицательные температуры и не оттаивают. Инея нигде не заметил. Колличество фреона по термометру визуально не изменилось.
     

    Вложения:

    • SAM_3850.JPG
    • SAM_3851.JPG
    • SAM_3853.JPG
    Dymerets , 10.01.14
    #6 + Цитировать
  7. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    Нафотографировал, то что видно .
     

    Вложения:

    • SAM_3854.JPG
    • SAM_3855.JPG
    • SAM_3856.JPG
    • SAM_3858.JPG
    • SAM_3859.JPG
    • SAM_3860.JPG
    • SAM_3861.JPG
    Dymerets , 10.01.14
    #7 + Цитировать
  8. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    Тн вода-вода.
     
    Dymerets , 10.01.14
    #8 + Цитировать
  9. awlan
    Регистрация:
    05.06.11
    Сообщения:
    1.585
    Благодарности:
    762

    awlan

    Живу здесь

    awlan

    Живу здесь

    Регистрация:
    05.06.11
    Сообщения:
    1.585
    Благодарности:
    762
    Адрес:
    Улан-Удэ
    Попробуйте поменять фазировку. Может за то время, что ТН стоял выключенный ремонтировали эл. сети.
    Уже увидел, он однофазный,
     
    awlan , 10.01.14
    #9 + Цитировать
  10. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    150 метров 40 трубы:
    15 метров до 1 колодца.
    в колодце 50 метров кольцами.
    5 метров до 2-го колодца+ 50 метров внутри, и возврат до тн.
     
    Dymerets , 10.01.14
    #10 + Цитировать
  11. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    На входной колодке ТН проверил фазу и ноль. Все подключено согласно маркировки.
     
    Dymerets , 10.01.14
    #11 + Цитировать
  12. Entheos
    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34

    Entheos

    Участник

    Entheos

    Участник

    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34
    Адрес:
    Киев
    Для начала следующее: У Вас есть мультиметр? Порядок такой: отключаете провода от компрессора. Включаете мультиметр в режим прозвона когда пищит или просто на измерение сопротивления. Там три клеммы. один щуп на заземление другой поочередно к каждой клемме компрессора. Если где-то запищит или прибор покажет цифры - компрессор сгорел.
    Далее: если на землю не прозванивается, прозваниваете сопротивление между клеммами, оно будет разным, данные выложите сюда, посмотрим, возможно межвитковое замыкание.
    Третье: проверьте все контакты в районе пускового конденсатора, возможно вышел из строя сам конденсатор и тогда выбивает потому что компрессор не может запуститься. Если есть возможность его заменить близким по номиналу и таким же по вольтажу - попробуйте.
    Если все вышесказанное в норме, то компрессор заклинил.
     
    Entheos , 10.01.14
    #12 + Цитировать
  13. Entheos
    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34

    Entheos

    Участник

    Entheos

    Участник

    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34
    Адрес:
    Киев
    P. S. не забудьте запомнить или сфотать где какой провод :)
     
    Entheos , 10.01.14
    #13 + Цитировать
  14. Entheos
    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34

    Entheos

    Участник

    Entheos

    Участник

    Регистрация:
    16.12.12
    Сообщения:
    49
    Благодарности:
    34
    Адрес:
    Киев
    Это не термометры, а манометры. Забудьте о них, они Вам ничем не помогут.
     
    Entheos , 10.01.14
    #14 + Цитировать
  15. Dymerets
    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2

    Dymerets

    Участник

    Dymerets

    Участник

    Регистрация:
    20.01.12
    Сообщения:
    24
    Благодарности:
    2
    Поставил мультиметр на прозвон:
    замерил поочередно синий провод с землей, черный с землей, и коричневый с землей - не звенит.
    поставил мультиметр на замер сопротивления на 200:
    черный-коричневый -2.2
    коричневый-синий -1.6
    синий-черный -2.8.
     

    Вложения:

    • SAM_3862.JPG
    Dymerets , 10.01.14
    #15 + Цитировать