1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема при запуске котла Baxi Nuvola Comfort 3 240Fi

Тема в разделе "Неполадки в работе котлов", создана пользователем vit_l, 20.11.13.

  1. vit_l
    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4

    vit_l

    Участник

    vit_l

    Участник

    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4
    Адрес:
    Обнинск
    Проблема при запуске котла Baxi Nuvola Comfort 3 240Fi
    Не смогли сегодня запустить СО. Сервисный инженер не определил причину. Нет циркуляции, труба на выходе холодная. На обратке немного прогревается на 0.5 метра. Сказал что проблема в системе отопления. От котла выход и вход 32 ПП с тройником. Одно ответвление на гребенку теплого пола, одно на гребенку 3-х веток батарей отопления. Не знаю на что и думать. Котел включали только на отопление, холодную воду не подавали в него может в этом дело. Сервисмен сказал что с трехходовым клапаном все нормально. Может у кого в практике бывали такие случаи подскажите.
     
    vit_l , 20.11.13
    #1 + Цитировать
  2. he-sjan
    Регистрация:
    04.05.09
    Сообщения:
    1.671
    Благодарности:
    313

    he-sjan

    Живу здесь

    he-sjan

    Живу здесь

    Регистрация:
    04.05.09
    Сообщения:
    1.671
    Благодарности:
    313
    Адрес:
    Грузия, Тбилиси
    Вам там, подачу с обраткой не перепутали ?
     
    he-sjan , 20.11.13
    #2 + Цитировать
  3. vit_l
    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4

    vit_l

    Участник

    vit_l

    Участник

    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4
    Адрес:
    Обнинск
    IMG00038.jpg IMG00038.jpg Да нет если смотреть на котел сначала выход горячей воды потом вход холодной потом обратка СО и подача СО. Давление в системе есть
     
    vit_l , 20.11.13
    #3 + Цитировать
  4. vit_l
    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4

    vit_l

    Участник

    vit_l

    Участник

    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4
    Адрес:
    Обнинск
    По СО. На первом этаже теплые полы 5 веток по 50-70 метров в сумме около 300 метров. На первом этаже 2 ветки. На одной 2 радиатора на второй 5 Керми с нижним подключением. На втором этаже только 5 радиаторов. Система на ПП двутрубная начало ПП 25 далее от середиы где-то и к радиаторам ПП 20 продувалась легко. Общий объём 130 литров. От котла ПП 32 с тройниками до гребенок одна с расходомерами на ТП (5 веток) и одна на 3 ветки для батарей овентроповские.
    По отдельности перекрывал каждую ветку, не идёт не на коллектор теплого пола не на коллектор батарей если перекрываю обе ветки через некоторое время вылетает ошибка 25F отсутствует циркуляция.
    Когда отсоединял кран подачи при открытии его жидкость не текла, котел был выключен так должно быть или нет?
     
    vit_l , 20.11.13
    #4 + Цитировать
  5. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366
    Адрес:
    Россия, Московская область, Химки
    @vit_l, насос проверьте. Вал свободно вращается?
     
    ВэллИ , 21.11.13
    #5 + Цитировать
  6. Теплосфера
    Регистрация:
    20.12.12
    Сообщения:
    508
    Благодарности:
    87

    Теплосфера

    Живу здесь

    Теплосфера

    Живу здесь

    Регистрация:
    20.12.12
    Сообщения:
    508
    Благодарности:
    87
    Адрес:
    Старый Оскол
    @vit_l, как вообще котел ведет себя при запросе отопления? Может что-то жужжит, щелкает? Можете дисплей покрупней сфоткать?
     
    Теплосфера , 22.11.13
    #6 + Цитировать
  7. Валентин_
    Регистрация:
    13.01.10
    Сообщения:
    1.629
    Благодарности:
    374

    Валентин_

    Живу здесь

    Валентин_

    Живу здесь

    Регистрация:
    13.01.10
    Сообщения:
    1.629
    Благодарности:
    374
    Адрес:
    Азов
    Если пульт стоит на передней панели котла необходимо изменять параметры настройки котла и ставить перемычку на разьём комнатного термостата.
     
    Валентин_ , 24.11.13
    #7 + Цитировать
  8. vit_l
    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4

    vit_l

    Участник

    vit_l

    Участник

    Регистрация:
    01.10.09
    Сообщения:
    47
    Благодарности:
    4
    Адрес:
    Обнинск
    Проблема решилась забыл вытащить заводскую заглушку из подачи. Теперь новая проблема, как в ручном режиме установить температуру в комнате. Сейчас по кнопкам +и- значения устанавливаются от 30 до, я доходил до 85, а как сделать чтобы можно было установить +18 в помещении ?
     
    vit_l , 25.11.13
    #8 + Цитировать
  9. ВэллИ
    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366

    ВэллИ

    Живу здесь

    ВэллИ

    Живу здесь

    Регистрация:
    12.10.10
    Сообщения:
    15.505
    Благодарности:
    5.366
    Адрес:
    Россия, Московская область, Химки
    @vit_l, переведите пульт в режим работы "по температуре помещения". Гляньте по настройкам в руководстве.
     
    ВэллИ , 25.11.13
    #9 + Цитировать
  10. Теплосфера
    Регистрация:
    20.12.12
    Сообщения:
    508
    Благодарности:
    87

    Теплосфера

    Живу здесь

    Теплосфера

    Живу здесь

    Регистрация:
    20.12.12
    Сообщения:
    508
    Благодарности:
    87
    Адрес:
    Старый Оскол
    @vit_l, посмотрите в руководстве про параметры ambon и modul. Их надо изменить.
     
    Теплосфера , 25.11.13
    #10 + Цитировать
  11. Теплосфера
    Регистрация:
    20.12.12
    Сообщения:
    508
    Благодарности:
    87

    Теплосфера

    Живу здесь

    Теплосфера

    Живу здесь

    Регистрация:
    20.12.12
    Сообщения:
    508
    Благодарности:
    87
    Адрес:
    Старый Оскол
    Дело было не в бабине:)]
     
    Теплосфера , 25.11.13
    #11 + Цитировать