1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Перегорают лампы

Тема в разделе "Электроосвещение", создана пользователем AnLoo, 24.10.13.

  1. AnLoo
    Регистрация:
    21.09.13
    Сообщения:
    38
    Благодарности:
    3

    AnLoo

    Участник

    AnLoo

    Участник

    Регистрация:
    21.09.13
    Сообщения:
    38
    Благодарности:
    3
    Адрес:
    Абакан
    Перегорают лампы
    Доброго времени суток
    я не особо силен в электрике, поэтому извините за тупизм.
    участок подключен на 380в 15квт, стоит счетчик и щиток и розетка. это дело заземлено и вроде бы сделано все как надо (на что имеется бумажка) больше пока ничего нет. озадачились освещением участка по средствам галогеновых прожекторов мощностью 500Вт(Uniel UPH-500W-WH)
    вопрос вот в чем..сейчас установлен 1 прожектор и у него постоянно перегорает лампа. самое большое на сколько его хватало это минут 20 непрерывного горения..почему так происходит? и как это можно исправить?
    заранее спасибо за помощь
     
    AnLoo , 24.10.13
    #1 + Цитировать
  2. v. pchelin
    Регистрация:
    17.09.09
    Сообщения:
    1.641
    Благодарности:
    362

    v. pchelin

    Живу здесь

    v. pchelin

    Живу здесь

    Регистрация:
    17.09.09
    Сообщения:
    1.641
    Благодарности:
    362
    Адрес:
    Черноголовка
    А какое у Вас напряжение в розетках?
     
    v. pchelin , 24.10.13
    #2 + Цитировать
  3. DIYMan
    Регистрация:
    19.05.13
    Сообщения:
    4.181
    Благодарности:
    3.362

    DIYMan

    Любопытный рукосуй :)

    DIYMan

    Любопытный рукосуй :)

    Регистрация:
    19.05.13
    Сообщения:
    4.181
    Благодарности:
    3.362
    Адрес:
    80 км от Краснодара
    Про напряжение в розетках уже спросили, я спрошу про другое: при замене лампочки пальчиками ее как берете? Галогенки очень не любят лапание за стеклянную колбу, им от этого натурно плохеет вплоть до моментального летального исхода.
     
    DIYMan , 24.10.13
    #3 + Цитировать
  4. AnLoo
    Регистрация:
    21.09.13
    Сообщения:
    38
    Благодарности:
    3

    AnLoo

    Участник

    AnLoo

    Участник

    Регистрация:
    21.09.13
    Сообщения:
    38
    Благодарности:
    3
    Адрес:
    Абакан
    Лампы не трогаю, знаю что они чувствительны к этому. по идеи должно быть близко к 220. завтра буду мерить, потому что подозрение тоже на перепады в напряжении... Если дело в скачках, что делать? стабилизатор ставить?
     
    AnLoo , 24.10.13
    #4 + Цитировать
  5. DIYMan
    Регистрация:
    19.05.13
    Сообщения:
    4.181
    Благодарности:
    3.362

    DIYMan

    Любопытный рукосуй :)

    DIYMan

    Любопытный рукосуй :)

    Регистрация:
    19.05.13
    Сообщения:
    4.181
    Благодарности:
    3.362
    Адрес:
    80 км от Краснодара
    Угу, видимо. Туточки есть темы про стабилизаторы - гляньте, пригодится.
     
    DIYMan , 24.10.13
    #5 + Цитировать
  6. Diodreo
    Регистрация:
    10.04.13
    Сообщения:
    677
    Благодарности:
    304

    Diodreo

    Живу здесь

    Diodreo

    Живу здесь

    Регистрация:
    10.04.13
    Сообщения:
    677
    Благодарности:
    304
    Адрес:
    Новополоцк
    При замере начните с предела 400В и выше, возможно к лампе подведено 380 вместо 220, так бывает. Лампы в 300Вт и более терпят 20-30мин потом сгорают.
     
    Diodreo , 24.10.13
    #6 + Цитировать
  7. Vop495
    Регистрация:
    22.07.13
    Сообщения:
    379
    Благодарности:
    112

    Vop495

    Живу здесь

    Vop495

    Живу здесь

    Регистрация:
    22.07.13
    Сообщения:
    379
    Благодарности:
    112
    Адрес:
    Одинцово
    Китайские лампы, бывают долго не живут, встречается такой их массовый брак, особенно при постоянных скачках напряжения. Попробуйте поменять поставщика ламп. На Вашем месте я купил бы прожектор с МГЛ лампой на 70Вт. Он конечно дороже, но окупиться и света побольше будет.
     
    Vop495 , 25.10.13
    #7 + Цитировать
  8. AnLoo
    Регистрация:
    21.09.13
    Сообщения:
    38
    Благодарности:
    3

    AnLoo

    Участник

    AnLoo

    Участник

    Регистрация:
    21.09.13
    Сообщения:
    38
    Благодарности:
    3
    Адрес:
    Абакан
    Проблема в том оказалась что у меня напряжение 430 V... странно что она вообще горела. что то накосячили электрики (либо на подстанции). в общем картина такая. У меня в щитке стоят 4 пакетника - 3 на 220 и один на 380. замеряю напряжение на тех что 220 быть должно - первый выдает 430, второй 260, третий 440... на пакетнике 380 картина такая же (не помню какой порядок, но кажется что два выдавали 440-430 и один 240).
     
    AnLoo , 29.10.13
    #8 + Цитировать
  9. Diodreo
    Регистрация:
    10.04.13
    Сообщения:
    677
    Благодарности:
    304

    Diodreo

    Живу здесь

    Diodreo

    Живу здесь

    Регистрация:
    10.04.13
    Сообщения:
    677
    Благодарности:
    304
    Адрес:
    Новополоцк
    Вам нулевой провод подключили вместо пакетников 220 на тот где должно быть 380, плюс завышенное напряжение сети. Найдите грамотного электрика и сделайте перемонтаж щитка, это не долго. Выложите фото. Возможно разберемся что там наколбасили.
     
    Diodreo , 29.10.13
    #9 + Цитировать