1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с Warmos QX 9

Тема в разделе "Неполадки в работе котлов", создана пользователем Yustas68, 12.10.13.

  1. Yustas68
    Регистрация:
    12.10.13
    Сообщения:
    2
    Благодарности:
    1

    Yustas68

    Новичок

    Yustas68

    Новичок

    Регистрация:
    12.10.13
    Сообщения:
    2
    Благодарности:
    1
    Адрес:
    Рыбинск
    Проблема с Warmos QX 9
    Самопроизвольно останавливается циркуляционный насос. Появляется звуковой сигнал и на индикаторе начинает мигать F I (НЕ FL). Насос не забит, проверил. Выключаю выключатель на лицевой панели, через некоторое время включаю, насос запускается. Через некоторое время все повторяется. Что еще можно проверить?
     
  2. Kromanon
    Регистрация:
    29.04.11
    Сообщения:
    3.235
    Благодарности:
    1.758

    Kromanon

    Живу здесь

    Kromanon

    Живу здесь

    Регистрация:
    29.04.11
    Сообщения:
    3.235
    Благодарности:
    1.758
    Адрес:
    Нижний Новгород
    При остановке насоса замерте подаваемое напряжение - открутите пластмассовую крышку на насосе и замерте на клеммнике.
    F1, кажется отсутствие фазы, посмотрите в паспорте на котёл расшифровку ошибок. Я полтора месяца на больничном, ничего под руками нет.
     
  3. Yustas68
    Регистрация:
    12.10.13
    Сообщения:
    2
    Благодарности:
    1

    Yustas68

    Новичок

    Yustas68

    Новичок

    Регистрация:
    12.10.13
    Сообщения:
    2
    Благодарности:
    1
    Адрес:
    Рыбинск
    Все равно, спасибо за ответ. Выздоравливайте. А служба техподдержки ЭВАНА дала умопомрачительный совет заменить плату.
     
  4. Kromanon
    Регистрация:
    29.04.11
    Сообщения:
    3.235
    Благодарности:
    1.758

    Kromanon

    Живу здесь

    Kromanon

    Живу здесь

    Регистрация:
    29.04.11
    Сообщения:
    3.235
    Благодарности:
    1.758
    Адрес:
    Нижний Новгород
    А что она предложит, ежели я на болничном?
     
  5. kasfg
    Регистрация:
    05.11.13
    Сообщения:
    2
    Благодарности:
    1

    kasfg

    Новичок

    kasfg

    Новичок

    Регистрация:
    05.11.13
    Сообщения:
    2
    Благодарности:
    1
    Адрес:
    Россия
    @Kromanon, добрый день, запустили систему на warmos qx9, постепенно падает давление в системе, трубы проверяли- течей нет, в чем может быть причина?
     

Смотрите также: