1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Умягчитель clack wc1 проблемы с наполнением солебака

Тема в разделе "Системы очистки воды, оборудование, технологии", создана пользователем askyourself, 09.10.13.

  1. askyourself
    Регистрация:
    09.10.13
    Сообщения:
    2
    Благодарности:
    0

    askyourself

    Новичок

    askyourself

    Новичок

    Регистрация:
    09.10.13
    Сообщения:
    2
    Благодарности:
    0
    Адрес:
    Домодедово
    Умягчитель clack wc1 проблемы с наполнением солебака
    Доброго времени суток. Решил поделиться задачей, стоит фильтр универсальный с загрузкой экомикс, работал не первый год, не было проблем. Теперь во время регенерации на стадии Fill-наполнение водой солебака, не заполняет его, вода не течет по трубке. Хотя всасывание проходит нормально. Думал может поплавок, вытащил почистил, продул. Может кто сталкивался с такой проблемой... До этого была уже ситуация похожая. Сервисным ключом выкрутил поршень, промыл, почистил, вставил-работало...теперь опять...в чем может быть причина? или сам мотор уже не справляется? не знаю на что думать
     
    askyourself , 09.10.13
    #1 + Цитировать
  2. Килби
    Регистрация:
    02.09.08
    Сообщения:
    4.034
    Благодарности:
    1.456

    Килби

    Модератор

    Килби

    Модератор

    Регистрация:
    02.09.08
    Сообщения:
    4.034
    Благодарности:
    1.456
    Адрес:
    Москва
    При включении режима fill от толчка воды срабатывает солевой клапан и перекрывает подачу. Или замените на новый или удалите прокладку в клапане.
     
    Килби , 09.10.13
    #2 + Цитировать
  3. askyourself
    Регистрация:
    09.10.13
    Сообщения:
    2
    Благодарности:
    0

    askyourself

    Новичок

    askyourself

    Новичок

    Регистрация:
    09.10.13
    Сообщения:
    2
    Благодарности:
    0
    Адрес:
    Домодедово
    Вы имеете ввиду прокладка в солевом баке или в блоке управления?
     
    askyourself , 09.10.13
    #3 + Цитировать
  4. Килби
    Регистрация:
    02.09.08
    Сообщения:
    4.034
    Благодарности:
    1.456

    Килби

    Модератор

    Килби

    Модератор

    Регистрация:
    02.09.08
    Сообщения:
    4.034
    Благодарности:
    1.456
    Адрес:
    Москва
    Имеется в виду прокладка в солевом клапане в "башмачке". Но это может привести, если не следить за уровнем воды в баке, к переливу.
     

    Вложения:

    • Солевой клапан.JPG
    Килби , 10.10.13
    #4 + Цитировать
  5. Andre.voda
    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775

    Andre.voda

    Water systems designer

    Andre.voda

    Заблокирован

    Water systems designer

    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775
    Адрес:
    Москва
    Лучше новый клапан солевого колодца приобрести.
     
    Andre.voda , 11.10.13
    #5 + Цитировать
  6. savyn
    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0

    savyn

    Новичок

    savyn

    Новичок

    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    Добрый день,
    Как новичок, не смог найти готового ответа на свой вопрос, поэтому решил прилепить его сюда.
    После 5 лет успешной эксплуатации системы водоподготовки на базе Clack (фильтр обезжелезиватель, фильтр-умягчитель с соляным баком) раствор в соляном баке стал окрашиваться в ржавый цвет после регенерации. Кроме этого, после регенерации первая вода пахнет железом. Дальше с водой все нормально до следующей регенерации, но в соляном баке раствор буреет с каждой промывкой. Стал грешить на обезжелезиватель. Перезасыпал его 2 года назад, но ничего не изменилось. Что это такое? Умерла засыпка умягчителя или что-то еще? Вода в доме между регенерациями (14 дней) нормальная.
    Перед последней регенерацией промыл бак и заменил соль, залив ее чистой водой. Вчера прошла регенерация-эффект то же: с утра запах у первой воды и желтизна в соляном баке.
     
    savyn , 27.12.13
    #6 + Цитировать
  7. mf_
    Регистрация:
    30.04.11
    Сообщения:
    709
    Благодарности:
    142

    mf_

    Живу здесь

    mf_

    Живу здесь

    Регистрация:
    30.04.11
    Сообщения:
    709
    Благодарности:
    142
    Адрес:
    Санкт-Петербург
    Скорее всего смола заросла железом. Добавьте в регенерационный раствор соляной кислоты, чтобы концентрация была около 5% и отрегенерируйте фильтр. Должно помочь.
     
    mf_ , 27.12.13
    #7 + Цитировать
  8. savyn
    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0

    savyn

    Новичок

    savyn

    Новичок

    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    Спасибо. До очередной промывки попробую подготовить соответствующий россол ;)
     
    savyn , 27.12.13
    #8 + Цитировать
  9. savyn
    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0

    savyn

    Новичок

    savyn

    Новичок

    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    В смысле рассол.
     
    savyn , 27.12.13
    #9 + Цитировать
  10. savyn
    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0

    savyn

    Новичок

    savyn

    Новичок

    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    При дальнейшем исследовании обнаружил, что в фильтре-обезжелезивателе засыпано вот это
    image.jpg
    Нигде не нахожу, что активированный уголь чистит железо. Видимо поэтому следующий за ним умягчитель взял на себя эту функцию и надорвался умягчать и удалять железо в течение 7 лет!
    Наверное надо заменить засыпку в обезжелезивателе на правильную. Кислорода, наверное, в воде хватит, так как вода из скважины в поселке идет через водонапорную башню, там и аэрируется в определенной степени.
     
    savyn , 07.01.14
    #10 + Цитировать
  11. Lmv16
    Регистрация:
    17.05.12
    Сообщения:
    9.620
    Благодарности:
    2.628

    Lmv16

    Консультант

    Lmv16

    Консультант

    Регистрация:
    17.05.12
    Сообщения:
    9.620
    Благодарности:
    2.628
    Адрес:
    Санкт-Петербург
    Не нужно это делать. Регенерация смолы кислотой осуществляется только из отдельной ёмкости. Затем необходимо осуществить полный цикл регенерации фильтра.
     
    Lmv16 , 07.01.14
    #11 + Цитировать
  12. savyn
    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0

    savyn

    Новичок

    savyn

    Новичок

    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    Нашел в нете препарат Rust Out, который как раз для этого и через соляной бак. Есть опыт его использования?
     
    savyn , 07.01.14
    #12 + Цитировать
  13. Lmv16
    Регистрация:
    17.05.12
    Сообщения:
    9.620
    Благодарности:
    2.628

    Lmv16

    Консультант

    Lmv16

    Консультант

    Регистрация:
    17.05.12
    Сообщения:
    9.620
    Благодарности:
    2.628
    Адрес:
    Санкт-Петербург
    @savyn, смолу в вашем случае проще вообще заменить. Она своё уже отработала. А заодно и анализ исходной воды выполнить, чтобы не было сюрпризов в дальнейшем.
     
    Lmv16 , 07.01.14
    #13 + Цитировать
  14. savyn
    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0

    savyn

    Новичок

    savyn

    Новичок

    Регистрация:
    27.12.13
    Сообщения:
    9
    Благодарности:
    0
    Адрес:
    Москва
    Да, спасибо, у меня такой сценарий и вырисовывался. После каникул получить данные по воде и на базе этих данных перезасыпать оба баллона. По засыпкам буду просить консультации.
     
    savyn , 07.01.14
    #14 + Цитировать
  15. Andre.voda
    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775

    Andre.voda

    Water systems designer

    Andre.voda

    Заблокирован

    Water systems designer

    Регистрация:
    17.12.08
    Сообщения:
    3.121
    Благодарности:
    775
    Адрес:
    Москва
    Активированный уголь чистит железо, при достаточной предварительной аэрации воды. Вероятнее всего у Вас засыпан уголь Centaur. Что там у Вас изменилось в водопроводе, и хватит ли кислорода, лучше не гадать, и ставить аэрацию в любом случае, если этого достаточно исходя из анализа воды (свежего).
     
    Andre.voda , 10.01.14
    #15 + Цитировать