1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Вырубаются автоматы после стабилизатора

Тема в разделе "Электробезопасность", создана пользователем Данил199, 23.08.13.

  1. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    Вырубаются автоматы после стабилизатора
    Собственно есть стабилизатор лидер PS7500W перед ним стоят автоматы хагер В20, свой на фазу и групповой на ноль, при скачках напряжения вырубает оба. Стабилизатор заземлен. Ошибки не пишет. Есть какие то версии с чего начинать поиски? В теме ошибся, перед стабилизатором, не после!
     
    Данил199 , 23.08.13
    #1 + Цитировать
  2. Bobahina
    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826

    Bobahina

    Живу здесь

    Bobahina

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826
    Адрес:
    Кубинка
    Схему подключения нарисуйте...

    Как узнаете, что скачок? Его величина. Какая нагрузка включена в момент скачка?
     
    Bobahina , 23.08.13
    #2 + Цитировать
  3. Bege74
    Регистрация:
    03.07.12
    Сообщения:
    1.149
    Благодарности:
    886

    Bege74

    Инженер, во всех смыслах этого слова.

    Bege74

    Инженер, во всех смыслах этого слова.

    Регистрация:
    03.07.12
    Сообщения:
    1.149
    Благодарности:
    886
    Адрес:
    Челябинск
    7500W - это 34А при напряжении 220В.
    Если напряжение в сети падает, то стабилизатор начинает потреблять ток ещё больше, чтобы выдать нужную мощность на выходе.
    Какая нагрузка подключена к стабилизатору? Зачем такой мощный стабилизатор, если автомат на В20?
     
    Bege74 , 23.08.13
    #3 + Цитировать
  4. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    Мигают лампочки на других фазах, что то щелкает в стабилизаторе. Величину поймать не удается, скачки происходят 1-2 раза в сутки иногда вообще за сутки не произойдет, в основном в ночное время суток. От нагрузки не зависит, может выключится и без нагрузки.
     
    Данил199 , 23.08.13
    #4 + Цитировать
  5. Bobahina
    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826

    Bobahina

    Живу здесь

    Bobahina

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826
    Адрес:
    Кубинка
    Если автоматы вырубает без нагрузки и схема подключения правильная, то видимо неисправность стаба.
     
    Bobahina , 23.08.13
    #5 + Цитировать
  6. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    Стабилизатор считал по нагрузке, что бы хватило. Вводной на 25А трех фазный. Предпологаете что при низком падении напряжения стаб. тянет больше чем может пропустить 20 амперный автомат?
     
    Данил199 , 23.08.13
    #6 + Цитировать
  7. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    Схема там простая, три фазы с нулем через УЗМ51, далее фазы на перекидной рубильник, ноль на автомат далее на шину. Одна из фаз на автомат и далее на стабилизатор
    Самое плохое, что вырубается ноль и на оставшиеся 2 фазы, хочу ноль переделать на стаб. через свой автомат.
     
    Данил199 , 23.08.13
    #7 + Цитировать
  8. Bege74
    Регистрация:
    03.07.12
    Сообщения:
    1.149
    Благодарности:
    886

    Bege74

    Инженер, во всех смыслах этого слова.

    Bege74

    Инженер, во всех смыслах этого слова.

    Регистрация:
    03.07.12
    Сообщения:
    1.149
    Благодарности:
    886
    Адрес:
    Челябинск
    Он же однофазный? Если перед ним стоит автомат на 20А, то при нормальном напряжении он может выдать максимум 20*220 = 4.4 кВт.
    Если входное напряжение упадёт до, скажем, 190 вольт, то для выдачи той же мощности и того же напряжения на выходе стабилизатор станет потреблять 4400/190 = 23 А, и так далее. Получается, чем меньше входное напряжение, тем больше ток стабилизатор будет забирать из внешней сети. И свои 7500 ВА с автоматом 20А на входе стабилизатор сможет выдать только при очень повышенном входном напряжении.

    Если стабилизатор вырубает автоматы вообще без нагрузки - это уже уже неисправность стабилизатора.
     
    Bege74 , 23.08.13
    #8 + Цитировать
  9. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    Ну в общем нужно поменять автомат на 25А и отремонтировать стабилизатор
     
    Данил199 , 23.08.13
    #9 + Цитировать
  10. Bobahina
    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826

    Bobahina

    Живу здесь

    Bobahina

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826
    Адрес:
    Кубинка
    Не факт. Скорее всего стабилизатор рабочий. Так как схема неправильная, и даже опасная! Автомат на ноль отдельно запрещено ставить.
     
    Bobahina , 23.08.13
    #10 + Цитировать
  11. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    А как тогда реализовать подключение бензогенератора? Ведь подключение ноля от сети и от генератора на одну шину тоже не есть хорошо или как вариант при включении генератора отключать вводной автомат?
     
    Данил199 , 23.08.13
    #11 + Цитировать
  12. Bobahina
    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826

    Bobahina

    Живу здесь

    Bobahina

    Живу здесь

    Регистрация:
    18.01.12
    Сообщения:
    788
    Благодарности:
    1.826
    Адрес:
    Кубинка
    Рубильник
    Например, такой
    [​IMG]
     
    Bobahina , 23.08.13
    #12 + Цитировать
  13. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    Понял, спасибо.
     
    Данил199 , 23.08.13
    #13 + Цитировать
  14. profi dachnik
    Регистрация:
    05.09.13
    Сообщения:
    3
    Благодарности:
    0

    profi dachnik

    Новичок

    profi dachnik

    Новичок

    Регистрация:
    05.09.13
    Сообщения:
    3
    Благодарности:
    0
    Адрес:
    Москва
    Вырубание автомата в Вашем случае скорее всего связано с броском тока - почти у всех стабов он есть, у вашего видимо плохо (неплотно) намотана катушка - побольше номинал автомата поставьте - и всё, не будет проблемы.
     
    profi dachnik , 09.09.13
    #14 + Цитировать
  15. Данил199
    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11

    Данил199

    Живу здесь

    Данил199

    Живу здесь

    Регистрация:
    11.06.10
    Сообщения:
    104
    Благодарности:
    11
    Адрес:
    Москва
    На самом деле проблема решилась снятием отдельного автомата с нуля, спасибо Bobahina. Как говорится дело было не в бобине...
     
    Данил199 , 09.09.13
    #15 + Цитировать