1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема с Espa Tecnopres 15 5M

Тема в разделе "Насосные станции", создана пользователем bis50, 16.06.13.

  1. bis50
    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5

    bis50

    Участник

    bis50

    Участник

    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5
    Адрес:
    Санкт-Петербург
    Проблема с Espa Tecnopres 15 5M
    Добрый день. Проблема с НС Espa Tecnopres15 5M - не качает воду. Т. е. не всасывает и не создает напор. НС предполагалось использовать для подачи воды из колодца (6 м до зеркала). В прошлом году делал эксперимент с Джилекс 60/35, входная труба пнд32. Напор был очень маленький, поэтому взял более мощную с самовсасыванием. Т. е. входная магистраль проверена.
    Заполняю НС водой и включаю. Начинает работать. С патрубка подачи (через небольшой шланг) начинает "капать" вода. Некоторое время работает и отключается с ошибкой. Отвинчиваю заливную пробку - насос без воды. Доливаю. Повторяю операцию. Тот же результат.
    Пробую запустить НС от бочки. Подсоединяю гибкий армированный шланг ко входу насоса. Особое внимание уделяю герметичности соединений. Заполняю насос водой перед запуском и замечаю, что она уходит. Выполняю пробное включение - не всасывает.
    В чем может быть проблема?
     
    bis50 , 16.06.13
    #1 + Цитировать
  2. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.196

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.196
    Адрес:
    Орел
    Вопрос конечно глупый, но, обратный клапан на конце трубы стоит? Исправный.
    Запускать нужно с закрытым краном на выходе НС.
     
    Protasevich , 16.06.13
    #2 + Цитировать
  3. bis50
    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5

    bis50

    Участник

    bis50

    Участник

    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5
    Адрес:
    Санкт-Петербург
    Обратный клапан стоит на конце пнд32, погружен на 1м в воду. Когда проверял работу из бочки обратный клапан не использовал.
    Пробовал запускать и с закрытым краном.
     
    bis50 , 17.06.13
    #3 + Цитировать
  4. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.469
    Благодарности:
    1.798

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.469
    Благодарности:
    1.798
    Адрес:
    Москва
    По этому водичка и утекала с корпуса, наверняка насос стоял над бочкой. Как вариант, что бы протестить НС на "бочечном" стенде без обратного клапана, попробуйте опустить станцию ниже уровня воды в бочке.
     
    Esc , 17.06.13
    #4 + Цитировать
  5. Algorr51
    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5

    Algorr51

    Участник

    Algorr51

    Участник

    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5
    Адрес:
    Мурманск
    Такой же насос, та же проблема. Но в инструкции к насосу сказано, что подключение до 5 метров не требует установки обратного клапана.
    А в своей проблеме грешу на качество воды (она у меня привозная, и перед её привозом мне сказали что цистерну перед этим помыли шампунем). У меня вертикальный шланг опущен на 3,5 метра и при включении насоса вода проходя через донный фильтр, благодаря наличию в ней смс вспенивается и если проходит достачное время до след. включения (т.е. перерыв м/ду включениями больше получаса). За это время столб воды уменьшается и насос обсыхает и выдаёт "красную" лампочку.
     
    Algorr51 , 24.06.13
    #5 + Цитировать
  6. bis50
    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5

    bis50

    Участник

    bis50

    Участник

    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5
    Адрес:
    Санкт-Петербург
    Дело в том, что нет подачи воды - вообще. Пробовал запустить из бочки. Не качает. Есть подозрение, что даже засасывает воду из входной магистрали (кусок пнд32 ~2м), но на выходе воды нет.

    Опишите пожалуйста вашу систему (где какие соединения) и процесс запуска.
     
    bis50 , 25.06.13
    #6 + Цитировать
  7. Algorr51
    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5

    Algorr51

    Участник

    Algorr51

    Участник

    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5
    Адрес:
    Мурманск
    В четверг или пятницу выложу фоты для наглядности.
     
    Algorr51 , 26.06.13
    #7 + Цитировать
  8. Algorr51
    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5

    Algorr51

    Участник

    Algorr51

    Участник

    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5
    Адрес:
    Мурманск
    Вот как-то так
     

    Вложения:

    • P1020290-1.jpg
    • P1020291-2.jpg
    Algorr51 , 29.06.13
    #8 + Цитировать
  9. bis50
    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5

    bis50

    Участник

    bis50

    Участник

    Регистрация:
    10.08.11
    Сообщения:
    48
    Благодарности:
    5
    Адрес:
    Санкт-Петербург
    Спасибо. Как запускаете систему с ноля? Т. е. когда входная магистраль пустая. Что у вас на выходе? Краны открыты/закрыты при запуске?
     
    bis50 , 30.06.13
    #9 + Цитировать
  10. Algorr51
    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5

    Algorr51

    Участник

    Algorr51

    Участник

    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5
    Адрес:
    Мурманск
    Краны на выходе все закрыты. Заполняю водой насос через верхнее заливное, затем включаю насос. Включаю насос ..вот и всё.
     
    Algorr51 , 30.06.13
    #10 + Цитировать
  11. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.099
    Благодарности:
    25.456

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.099
    Благодарности:
    25.456
    Адрес:
    Уфа
    Установите донный обратный клапан на всасывающий трубопровод и не парьтесь...
     
    Андрей 203 , 30.06.13
    #11 + Цитировать
  12. Algorr51
    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5

    Algorr51

    Участник

    Algorr51

    Участник

    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5
    Адрес:
    Мурманск
    Этот насос должен работать без обратного клапана (до 5 метров). Если же установка клапана решит проблему bis50, то это уход от проблемы.
     
    Algorr51 , 30.06.13
    #12 + Цитировать
  13. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.099
    Благодарности:
    25.456

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.099
    Благодарности:
    25.456
    Адрес:
    Уфа
    Я лично не уверен в способностях встроенного обратного клапан. Поэтому и рекомендую установить в дополнение донный ОК.
     
    Андрей 203 , 30.06.13
    #13 + Цитировать
  14. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.196

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.573
    Благодарности:
    9.196
    Адрес:
    Орел
    Насос никому ничего не должен:)]. Качество встроенных клапанов обычно не очень хорошее. Лучше поставить внешний.
    "Ухода от проблемы" никакого нет, так например фирма Grundfos в паспортах на свои насосы показывает даже как демонтировать встроенные клапаны.
    bis50, Делаете "ведерный тест". На конце всасывающей трубы - ОК. При включении НС кран на выходе закрыт. Желательно на выходе поставить манометр, после него кран и обратно трубу в емкость. По результату теста или в сервис (если есть гарантия) или потрошить и ремонтировать самостоятельно.
     
    Protasevich , 30.06.13
    #14 + Цитировать
  15. Algorr51
    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5

    Algorr51

    Участник

    Algorr51

    Участник

    Регистрация:
    16.06.12
    Сообщения:
    9
    Благодарности:
    5
    Адрес:
    Мурманск
    Ежели буду устанавливать внешний обратный клапан, нужно ли демонтировать встроенный?
     
    Algorr51 , 30.06.13
    #15 + Цитировать

Смотрите также