1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Проблема со станцией Акваробот JET 80L

Тема в разделе "Насосные станции", создана пользователем Bender163, 09.06.13.

  1. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Проблема со станцией Акваробот JET 80L
    Здравствуйте! У меня проблема такая, приобрели насосную станцию АКВАРОБОТ JET 80 L для дачи, посоветовали именно ее (сейчас жалею), станция ПОКА нужна только для душа,(установлен дровяной Титан), станция стоит в гараже, до колодца метров 8, всасывающая магистраль пластиковая труба и обратный клапан! Качает на ура! Далее до душа 25 метров через пол участка, Был куплен шланг трехслойный толстый на 3/4 (продавец сказал все норм буит) он подключен к крану Титана! Дело в том что когда станция включается и набирает давление, шланг слегка надувается, и после этого, если не включать душ, станция постоянно работает и не вырубается, ну только на 2 секунды, потом опять качает, вырубается в том случае если принудительно повернуть шаровый кран на Аквароботе! Как с этим можно бороться? Сдать ее не получится, 2 недели прошли, продавать эту и покупать другую тоже не очень! У меня была такая мысль - если установить реле регулятора давления? Поможет ли это от частых включений? Заранее спасибо!
     
    Bender163 , 09.06.13
    #1 + Цитировать
  2. Protasevich
    Регистрация:
    08.07.08
    Сообщения:
    8.562
    Благодарности:
    9.180

    Protasevich

    консультирую помаленьку

    Protasevich

    консультирую помаленьку

    Регистрация:
    08.07.08
    Сообщения:
    8.562
    Благодарности:
    9.180
    Адрес:
    Орел
    Походу где-то Ваш шланг протекает...
     
    Protasevich , 09.06.13
    #2 + Цитировать
  3. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Шланг не протекает, я проверял, он просто слегка надувается, я думаю это из-за этого! Ну, а если установить реле давления и отрегулировать, может это поможет?
     
    Bender163 , 09.06.13
    #3 + Цитировать
  4. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Еще вопрос дилетанта, а на этом Аквароботе вообще есть РГ? Если есть, то где он расположен?
    2. Зачем на баке установлен ниппель, при нажатии из него выходит воздух, это для чего?(Извиняюсь за глупый вопрос)
     
    Bender163 , 09.06.13
    #4 + Цитировать
  5. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    [​IMG]
     
    Bender163 , 09.06.13
    #5 + Цитировать
  6. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432
    Адрес:
    Уфа
    А есть вот такая картинка в инете:
    aquarobot-jet-l-5[1].jpg
    Или такая:

    10216b[1].jpg
    Какой-то датчик давления там всё равно участвует в управление. Вам бы лучше свои фото прикладывать к сообщению. Так было бы проще разобраться в чем причина. Что из себя представляет всасывающая магистраль?
     
    Андрей 203 , 10.06.13
    #6 + Цитировать
  7. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Андрей у меня Акваробот без Манометра только с датчиком сухого хода, я поэтому и спросил где у него может располагаться РД, черная коробочка на двигателе она я так понял отвечает за пуск мотора да?
    Всасывающая магистраль представляет собой вот такую как на фото: На конце обратный клапан (латунь):

    14072012926.jpg

    Все соединения проверяли, ни где не капает и не подсасывает! Станция понравилась напор супер, но молотит без остановки! Регулятор давления теоретически может исправить положение?
     
    Bender163 , 10.06.13
    #7 + Цитировать
  8. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432
    Адрес:
    Уфа
    Bender163, а что говорит инструкция на сей девайс? РД и манометр можно установить с помощью пятиходового штуцера (адаптера). Давление в пустом без воды гидроаккумуляторе должно быть на 10% меньше давления включения реле давления.

    P. S. На фото в вашем сообщении моя насосная станция. ;)
     
    Андрей 203 , 10.06.13
    #8 + Цитировать
  9. Гидроснаб
    Регистрация:
    26.02.13
    Сообщения:
    1.173
    Благодарности:
    609

    Гидроснаб

    Консультант

    Гидроснаб

    Консультант

    Регистрация:
    26.02.13
    Сообщения:
    1.173
    Благодарности:
    609
    Адрес:
    Санкт-Петербург
    Bender163,
    насколько мне помнится, в этом мега-агрегате всё управление - "мельничка" внутри пластиковой шелобухи на самом входе. Только от нее еще и проводочек должен идти небольшой...Соответственно, никакого воздействия на насос через давление не оказывается.
     
    Гидроснаб , 10.06.13
    #9 + Цитировать
  10. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Сейчас позвонил в сервис сказали что если установить РД то теряется весь смысл их технологии "Акваробот") там установлен датчик потока и все включения и выключения идут от него!) Еще я вспомнил что мы случайно спустили (по глупости) давление из ГА (Теперь вопрос из за этого может она не выключаться? И как с него слить воду чтобы закачать воздух? (в сервисе сказали 1.5 атм.)


    Инструкция уже выучена наизусть, пересказать могу) Но там про такие подробности не сказано, только про первый пуск, неисправности и тех характеристики!(
     
    Bender163 , 10.06.13
    #10 + Цитировать
  11. Андрей 203
    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432

    Андрей 203

    Администратор

    Андрей 203

    Администратор

    Регистрация:
    24.03.09
    Сообщения:
    36.074
    Благодарности:
    25.432
    Адрес:
    Уфа
    Просто выключите НС из сети, откройте водоразборный кран для слива воды, после чего можно будет качать воздух в ГА.
     
    Андрей 203 , 10.06.13
    #11 + Цитировать
  12. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Спасибо, Андрей. В пятницу буду экспериментировать!
     
    Bender163 , 10.06.13
    #12 + Цитировать
  13. Esc
    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794

    Esc

    Живу здесь

    Esc

    Живу здесь

    Регистрация:
    23.10.08
    Сообщения:
    3.472
    Благодарности:
    1.794
    Адрес:
    Москва
    Похоже, что автоматика в этой модельке построена на датчике протока.
    Суть ее работы проста - кран закрыли, станция начинает накачивать в систему давление. Накачала максимум на что способна, движение водички прекращается, остановившаяся вертушка датчика выключает насос. А у Вас после кратковременной остановки датчик как бы опять обнаруживает проток водички и включает НС. Вопрос, движение водички существует в реале как предполагает Protasevich,
    или барахлит датчик протока, или еще чего нибудь глючит.
    Я бы действовал так. Вначале проверил есть ли протечки (Вы уверяете, что нет). Но ведь утечка можеть быть не только в шланге. Например немножко может подтекать и с этой зверюшки.
    Проверить наличие протечки несложно. Закройте краны, дождитесь выключения станции (не выключается - выдерните с розетки) и запомните показания манометра. Допустим будет 3 бара. Длительное время не пользуйтесь водичкой. Давление не падает - можно предположить что утечек нет. А если еще на время эксперимента отключить ГА - утечки определятся намного шустрее.

    P. S.
    Только пожалуйста не говорите, что манометром систему не оборудовали.

    P. S. #2
    На фоте выложенной Вами чуть выше
    Непонятка.jpg
    показали свою станцию? Какие то у меня смутные подозрения возникают. :|:

    P. S. #3
    Блок автоматики смонтировали до, или после ГА?
     
    Esc , 11.06.13
    #13 + Цитировать
  14. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    По порядку:
    А как на время можно отключить ГА? Кстати когда я кран перекрываю который после датчика протока установлен, то станция вырубается через 12сек. как и положено! :faq:
    Далее: На моей модели манометра нет, я как раз хочу его установить но при этом нужно ставить пятиходовой штуцер, в который нужно ставить РГ, а мне все это лишнее) Можно ли как то установить манометр без пятиходовово штуцера?

    Далее: Станция не моя а Андрея203, просто у меня такая же всасывающая магистраль!

    У меня сейчас воздух сброшен с ГА это может быть из за этого в теории?
     
    Bender163 , 11.06.13
    #14 + Цитировать
  15. Bender163
    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3

    Bender163

    Участник

    Bender163

    Участник

    Регистрация:
    15.05.13
    Сообщения:
    12
    Благодарности:
    3
    Адрес:
    Москва
    Победил я этого Акваробота!) Вообщем проблемы оказалось две, это не герметичность системы (немного подкапывала труба), не было давления в ГА!)
    Вот фото сей девайса!
     

    Вложения:

    • IMG_0789.JPG
    • IMG_0790.JPG
    • IMG_0791.JPG
    • IMG_0792.JPG
    • IMG_0793.JPG
    • IMG_0794.JPG
    • IMG_0796.JPG
    • IMG_0803.JPG
    Bender163 , 27.06.13
    #15 + Цитировать