1 2 3 4 5 6 7 8 9 10 0/10 0,00оценок: 0

Прошу проверить правильность схему

Тема в разделе "Электросхемы", создана пользователем Иваныч83, 30.05.13.

  1. Иваныч83
    Регистрация:
    30.05.13
    Сообщения:
    11
    Благодарности:
    0

    Иваныч83

    Новичок

    Иваныч83

    Новичок

    Регистрация:
    30.05.13
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Ижевск
    Прошу проверить правильность схему
    Прошу посмотрите пожалуйста где и что я сделал не правильно. Схема такова с 1-го щитка с автомата 380в 32а приходит провод ввгнг 5х6 и дальше уже начинается моя схема. Суть такова хочу сделать розетки 380в что бы отключать их с помощью выключателя через контактор. Проблема в том что начинаю все включать и все включается через раз, во вторых при отключении УЗО 220в который 40А (по середине), отключаются разом все остальные узо, при этом автоматы не отключатся. Подскажите где кощяк. :faq:


    Сама схема
     

    Вложения:

    • Изображение 156.png
    Иваныч83 , 30.05.13
    #1 + Цитировать
  2. Avs7153
    Регистрация:
    01.03.12
    Сообщения:
    10.755
    Благодарности:
    11.847

    Avs7153

    просто о сложном

    Avs7153

    просто о сложном

    Регистрация:
    01.03.12
    Сообщения:
    10.755
    Благодарности:
    11.847
    Адрес:
    Санкт-Петербург
    Нули после разных узо не объединяются.
     
    Avs7153 , 30.05.13
    #2 + Цитировать
  3. Иваныч83
    Регистрация:
    30.05.13
    Сообщения:
    11
    Благодарности:
    0

    Иваныч83

    Новичок

    Иваныч83

    Новичок

    Регистрация:
    30.05.13
    Сообщения:
    11
    Благодарности:
    0
    Адрес:
    Ижевск
    Спасибо тебе мил человек, хоть один объяснил. Низкий поклон.
     
    Иваныч83 , 30.05.13
    #3 + Цитировать

Смотрите также